Jump to content
Sign in to follow this  
Allandersson Paulo

Avaliação Clãhost

Recommended Posts

Muito legal .

 

Só achei estranho a foto do fundador o nego feio da pra espantar cliente , kkkkkk

Brincadeira esta bom  , com valores bem amigáveis :D
Muito sucesso para você :D


Fox Soluções | (011) 3090 4444 / (011) 96841-9797 |  www.FoxSolucoes.com
 | Streaming Áudio | CentovaCast | Revendas de Streaming | Data Center Brasil  EUA | 
 | Streaming Vídeo | CastControl WOWZA | Revendas de Streaming | Data Center Brasil  EUA | 

Share this post


Link to post
Share on other sites

Bacana o visual do site, porém dê uma revisada no código, há muito a melhorar, inclusive retirar trechos como:

<!-- <li>
			<h4>Twitter Updates</h4>
			<div class="handle">
				@ElegantHosting
			</div>
			<div class="tmessage">
				<p>
					Lorem ipsum dolor sit amet, cone molestie nunc ut metus aliquet et dignissim nisl mattis. Pellentesquetristique hendrerit et sed lacus. <br><em>a day ago</em>
				</p>
			</div>
			</li> -->

Espero que entenda como uma ajuda :)


Recomendo: MobaXterm

Share this post


Link to post
Share on other sites

Consegue me ajudar?

 

Olá, para que você possa resolver esse problema, você deve estar utilizando algum algum link remoto como por exemplo a sua fonte.

 

<link href="http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,800italic,400,600,700,800" rel="stylesheet" type="text/css">

 

Verifique em seu código fonte, retire essa linha ou faça o download dessas fontes e as link localmente em alguma pasta de seu site.

 

Qualquer dúvida é só falar.

 

Atenciosamente,

Bruno de Sá


Ice Hosting - Hospedagem de Sites | Registro de Domínios | Streaming WHMSonic | Revenda de Hospedagem e Streaming | TeamSpeak 3 | Cloud VPS | Serviços WHMCS | Loja Virtual | Criação de Websites - www.icehosting.com.br

Share this post


Link to post
Share on other sites
Guest

Acho que não tem muito que avaliar pois se trata de um tema pronto.

Share this post


Link to post
Share on other sites

Olá, para que você possa resolver esse problema, você deve estar utilizando algum algum link remoto como por exemplo a sua fonte.

 

<link href="http://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,800italic,400,600,700,800" rel="stylesheet" type="text/css">

 

Verifique em seu código fonte, retire essa linha ou faça o download dessas fontes e as link localmente em alguma pasta de seu site.

 

Qualquer dúvida é só falar.

 

Atenciosamente,

Bruno de Sá

Obrigado pela ajuda faz fiz a edição e corrigi o erro


VoiceStream - Hospedagem de Sites, Streaming 2.0, TeamSpeak 3, VPS.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...