Jump to content
Sign in to follow this  
Otavio

Problema com Links nacionais

Recommended Posts

Ola caros amigos  nessas ultimas semanas estou recebendo alguns tickets de alguns clientes que pelo que já vi os problemas são nos seus provedores de internet .

Conversei com um amigo da embratel e o mesmo me disse que esta tendo alguns problemas em rotas nacionais .

os caros amigos estão tendo o mesmo problema ?

 

 


Fox Soluções | (011) 3090 4444 / (011) 96841-9797 |  www.FoxSolucoes.com
 | Streaming Áudio | CentovaCast | Revendas de Streaming | Data Center Brasil  EUA | 
 | Streaming Vídeo | CastControl WOWZA | Revendas de Streaming | Data Center Brasil  EUA | 

Share this post


Link to post
Share on other sites

Não identifiquei nenhum problema com Internexa e Level3. Veja como está o traceroute na origem e no destino pra ver se o problema está na entrada ou saída.

Share this post


Link to post
Share on other sites

No decorrer deste mês de fevereiro eu tive alguns problemas com rotas, mas aos poucos foi normalizando, e de semana passada até o momento não percebi nada anormal.

Meu provedor é Oi Velox-GO.


Gerenciamento e otimização de servidores: Centos, Debian, Ubuntu, Cpanel e VestaCP.
Cloud otimizado e otimização para: Wordpress e Magento.
Virtualização: Implementação e gerenciamento Virtualizor, Proxmox, Openstack e VMware.

Share this post


Link to post
Share on other sites

Também tivemos problemas com rotas, começou no dia 11/02 (inicio de aberturas de tickets sobre isto), no dia 14 foi-se resolvendo e até o momento não esta mais apresentando problemas :).

De acordo com o relatório, os provedores que deram mais problemas foi a Livetim e a Oi.
Estava e estou utilizando a GVT e ela não apresentou problemas de rotas.


Hospedagem de sites, Streamings, Revendas, Dedicados e vps >> www.maximalhost.com | Desenvolvimento de sistemas PHP, Python, JAVA, C# e Gerenciamento de Servidores >> brunowebmaster@live.com

Share this post


Link to post
Share on other sites
1 hora atrás, brunowebmaster disse:

Também tivemos problemas com rotas, começou no dia 11/02 (inicio de aberturas de tickets sobre isto), no dia 14 foi-se resolvendo e até o momento não esta mais apresentando problemas :).

De acordo com o relatório, os provedores que deram mais problemas foi a Livetim e a Oi.
Estava e estou utilizando a GVT e ela não apresentou problemas de rotas.

Então eu venho notando que  grande parte dos meus clientes relatam problemas com os seguinte provedores:

VIVO / VIVO FIBRA / e uma meia duzia da Oi Velox

1 minuto atrás, LucianoZ disse:

Tudo normal aqui "Vivo".
Não notei nenhuma perca de rota para nenhum local dentro do brasil.

Da vivo aqui na região ta meio bugada luciano Em lençóis mesmo ta uma porcaria '-'


Fox Soluções | (011) 3090 4444 / (011) 96841-9797 |  www.FoxSolucoes.com
 | Streaming Áudio | CentovaCast | Revendas de Streaming | Data Center Brasil  EUA | 
 | Streaming Vídeo | CastControl WOWZA | Revendas de Streaming | Data Center Brasil  EUA | 

Share this post


Link to post
Share on other sites
1 minuto atrás, Otavio disse:

Então eu venho notando que  grande parte dos meus clientes relatam problemas com os seguinte provedores:

VIVO / VIVO FIBRA / e uma meia duzia da Oi Velox

Da vivo aqui na região ta meio bugada luciano Em lençóis mesmo ta uma porcaria '-'

aparentemente aqui esta tranquilo, pode ser algo relacionado ao BGP mais próximo de lençois que pode estar com problemas...


Hospedagem, Revendas, Servidores VPS - [Adven Host]

Share this post


Link to post
Share on other sites

Mesmo problema por aqui, em alguns locais nem mesmo chega a tentar pingar. Mas é como citaram, é só esperar alguns dias que tudo volta ao normal.

Hoje mesmo por exemplo fiz a troca para os DNS do Google em um cliente e imediatamente voltou a funcionar o acesso.

Enviado do meu iPhone usando Tapatalk

Share this post


Link to post
Share on other sites
10 minutos atrás, PauloNichio disse:

Mesmo problema por aqui, em alguns locais nem mesmo chega a tentar pingar. Mas é como citaram, é só esperar alguns dias que tudo volta ao normal.

Hoje mesmo por exemplo fiz a troca para os DNS do Google em um cliente e imediatamente voltou a funcionar o acesso.

Enviado do meu iPhone usando Tapatalk

Bem que estava achando estranho , pq é meio incomum 10 servidores darem pau de uma vez estando em dcs diferentes 


Fox Soluções | (011) 3090 4444 / (011) 96841-9797 |  www.FoxSolucoes.com
 | Streaming Áudio | CentovaCast | Revendas de Streaming | Data Center Brasil  EUA | 
 | Streaming Vídeo | CastControl WOWZA | Revendas de Streaming | Data Center Brasil  EUA | 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.





×
×
  • Create New...