Jump to content

Problema com hospedagem


Bernardo R.
 Share

Recommended Posts

Olá,

Estou tendo problema com a minha Hospedagem, no caso, eu tenho instalado em meu Site, a mesma plataforma do portaldohost (IPS4).
Só que o atendimento é em English, e como o meu não é lá muito bom, é complicado explicar a situação e acompanhar.

Acredito que alguém aqui possa me ajudar, pois aparentemente o problema parece ser na host.

Até ontem mesmo, o site estava funcionando normalmente, só que a partir de um determinado momento, algumas coisas começaram a ficar instável. 

Problemas que ocorrem no meu site:

 

Não consigo criar um novo artigo, tópico, acessar o painel admin. A página fica carregando e depois aparece o seguinte erro. (Abaixo)

E quando tento fazer upload (Como anexar imagem que tem nos tópicos), da falha.

e31e3a33dc644135bb3ba80d6611e6f9.png

 

Problemas que levam a crer que é algo na host:

 

9a29cc1388e04f89ab4a29b5112b1841.png

5ce888ffd34e465999ee1e8f850e371b.png Fica horas assim, e depois....

5671d75eb62f495e94702350f6f20683.png

São pequenas coisas que não ocorriam, que agora acontece.

Link to comment
Share on other sites

Aparentemente parece ser um problema na hospedagem, ou nas permissões de pastas ao tentar criar conteúdo. Você já falou com o pessoal do suporte da hospedagem? Ou só com o pessoal da aplicação?

É mais provável você encontrar a solução com o seu host ao invés do software.

Link to comment
Share on other sites

faz o teste a partir de outra operadora de internet, pode ser algo isolado com a sua. Se tivesse acontecendo apenas o primeiro erro, poderia ser problema com o cms, porém como está dando problema até no gerenciador do cPanel, o problema está relacionado a rede

1 minuto atrás, thiagosantos disse:

Aparentemente parece ser um problema na hospedagem, ou nas permissões de pastas ao tentar criar conteúdo. Você já falou com o pessoal do suporte da hospedagem? Ou só com o pessoal da aplicação?

É mais provável você encontrar a solução com o seu host ao invés do software.

não é problema com permissão de pasta, se fosse não apresentaria erro no HTTP

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...