Jump to content

Problema autenticação de dois fatores


apogeu
 Share

Recommended Posts

Olá pessoal!

A um tempo atrás ativei "Autenticação de dois fatores" e utilizo o "Google Authenticator" para autenticar no meu WHM, não sei o motivo, mas hoje pela manhã os códigos para autenticar não estão funcionando.
Tenho acesso root ao servidor via ssh. Tem alguma forma de desativar essa autenticação em dois fatores ?

Desde já agradeço!

Cristiano Eleutério

2fatores.png

Link to comment
Share on other sites

9 hours ago, apogeu said:

Olá pessoal!

A um tempo atrás ativei "Autenticação de dois fatores" e utilizo o "Google Authenticator" para autenticar no meu WHM, não sei o motivo, mas hoje pela manhã os códigos para autenticar não estão funcionando.
Tenho acesso root ao servidor via ssh. Tem alguma forma de desativar essa autenticação em dois fatores ?

 

Isso costuma ser falta de sincronismo de hora no celular. Veja em http://ntp.br se ele está com hora, acerte e veja se os códigos voltam a funcionar.

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...