Jump to content
  • Sign Up
Sign in to follow this  
edgarcmagalhaes

Exibindo site antigo

Recommended Posts

Olá, desculpem o local, mas não encontrei categoria que eu pudesse usar. Caso não estejam de acordo podem excluir.

Estou com um problema muito sério, contratei uma revenda, e estou colocando meus clientes lá, mas em alguns provedores está exibindo o site antigo, entrei em contato com a revenda mas eles informam que isso é um problema de cache do provedor, que alguns usam para poder economizar banda.. Mas o problema é que o cliente não entende isso e muito menos aceita essa informação, e eu entendo, porém não sei o que fazer e não encontro nada que possa me auxiliar. Alguém já passou por isso? Podem me ajudar?

Isso já faz um mês mais ou menos, eu consulto o intodns e está tudo perfeito, os problemas relatados são na Multiplay, NET e Mob Telecom. Vivo, Oi e Tim estão normais.

 

Share this post


Link to post
Share on other sites

Muito obrigado pela a atenção e pela a sua resposta. Eu fiz isso em um outro cliente, mas não mudou nada na hora... Porém no outro dia o site estava normal. É necessário reiniciar o computador?

18 minutos atrás, ernanimanoel disse:

 

Share this post


Link to post
Share on other sites
2 minutos atrás, ernanimanoel disse:

Na minha opinião, não sei se estou certo, mas acredito que é sempre bom dar uma reiniciada no PC e se possível no Modem/Roteador.

Mais uma vez muito obrigado pela a atenção, vou solicitar que o meu cliente faça isso, e assim que tiver uma resposta volto e dou uma resposta final.

 

Share this post


Link to post
Share on other sites
9 minutos atrás, ernanimanoel disse:

Outra dica, verifica nas configurações de DNS do seu WHM ou Cpanel, pois às vezes os DNS podem estar apontando ainda para os IPs do antigo Servidor

no caso não estão, eu fui no site intodns e está tudo ok... O problema é realmente na internet... Passei a ele os passos, agora é torcer para que dê tudo certo.

Share this post


Link to post
Share on other sites
1 hora atrás, edgarcmagalhaes disse:

Olá, desculpem o local, mas não encontrei categoria que eu pudesse usar. Caso não estejam de acordo podem excluir.

Estou com um problema muito sério, contratei uma revenda, e estou colocando meus clientes lá, mas em alguns provedores está exibindo o site antigo, entrei em contato com a revenda mas eles informam que isso é um problema de cache do provedor, que alguns usam para poder economizar banda.. Mas o problema é que o cliente não entende isso e muito menos aceita essa informação, e eu entendo, porém não sei o que fazer e não encontro nada que possa me auxiliar. Alguém já passou por isso? Podem me ajudar?

Isso já faz um mês mais ou menos, eu consulto o intodns e está tudo perfeito, os problemas relatados são na Multiplay, NET e Mob Telecom. Vivo, Oi e Tim estão normais.

 

Em alguns provedores o site abre no servidor antigo e em outros no servidor novo, correto? Então não tem problema algum, isso é propagação e tem que aguardar.
Já passei por isso diversas vezes.
 

Share this post


Link to post
Share on other sites
4 horas atrás, PedroHenrique disse:

Em alguns provedores o site abre no servidor antigo e em outros no servidor novo, correto? Então não tem problema algum, isso é propagação e tem que aguardar.
Já passei por isso diversas vezes.
 

Mas é normal mais de um mês? A propagação não deve ser de 48 a 72 horas?

Quando eu dou ping site... nome meu computador ele mostra o ip correto, quando é no computador do cliente ele me mostra o ip antigo.

5 horas atrás, ernanimanoel disse:

Outra dica, verifica nas configurações de DNS do seu WHM ou Cpanel, pois às vezes os DNS podem estar apontando ainda para os IPs do antigo Servidor

Não deu certo. O problema continua.

Será que se a hospedagem antiga ainda estiver ativa pode dar o mesmo problema? Ou isso não tem nada haver?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.


×
×
  • Create New...