Jump to content
Limestone de cara nova! ×
Portal do Host

Exibindo site antigo


edgarcmagalhaes
 Share

Recommended Posts

Olá, desculpem o local, mas não encontrei categoria que eu pudesse usar. Caso não estejam de acordo podem excluir.

Estou com um problema muito sério, contratei uma revenda, e estou colocando meus clientes lá, mas em alguns provedores está exibindo o site antigo, entrei em contato com a revenda mas eles informam que isso é um problema de cache do provedor, que alguns usam para poder economizar banda.. Mas o problema é que o cliente não entende isso e muito menos aceita essa informação, e eu entendo, porém não sei o que fazer e não encontro nada que possa me auxiliar. Alguém já passou por isso? Podem me ajudar?

Isso já faz um mês mais ou menos, eu consulto o intodns e está tudo perfeito, os problemas relatados são na Multiplay, NET e Mob Telecom. Vivo, Oi e Tim estão normais.

 

Link to comment
Share on other sites


  • Replies 21
  • Created
  • Last Reply

Top Posters In This Topic

Muito obrigado pela a atenção e pela a sua resposta. Eu fiz isso em um outro cliente, mas não mudou nada na hora... Porém no outro dia o site estava normal. É necessário reiniciar o computador?

18 minutos atrás, ernanimanoel disse:

 

Link to comment
Share on other sites

2 minutos atrás, ernanimanoel disse:

Na minha opinião, não sei se estou certo, mas acredito que é sempre bom dar uma reiniciada no PC e se possível no Modem/Roteador.

Mais uma vez muito obrigado pela a atenção, vou solicitar que o meu cliente faça isso, e assim que tiver uma resposta volto e dou uma resposta final.

 

Link to comment
Share on other sites

9 minutos atrás, ernanimanoel disse:

Outra dica, verifica nas configurações de DNS do seu WHM ou Cpanel, pois às vezes os DNS podem estar apontando ainda para os IPs do antigo Servidor

no caso não estão, eu fui no site intodns e está tudo ok... O problema é realmente na internet... Passei a ele os passos, agora é torcer para que dê tudo certo.

Link to comment
Share on other sites

1 hora atrás, edgarcmagalhaes disse:

Olá, desculpem o local, mas não encontrei categoria que eu pudesse usar. Caso não estejam de acordo podem excluir.

Estou com um problema muito sério, contratei uma revenda, e estou colocando meus clientes lá, mas em alguns provedores está exibindo o site antigo, entrei em contato com a revenda mas eles informam que isso é um problema de cache do provedor, que alguns usam para poder economizar banda.. Mas o problema é que o cliente não entende isso e muito menos aceita essa informação, e eu entendo, porém não sei o que fazer e não encontro nada que possa me auxiliar. Alguém já passou por isso? Podem me ajudar?

Isso já faz um mês mais ou menos, eu consulto o intodns e está tudo perfeito, os problemas relatados são na Multiplay, NET e Mob Telecom. Vivo, Oi e Tim estão normais.

 

Em alguns provedores o site abre no servidor antigo e em outros no servidor novo, correto? Então não tem problema algum, isso é propagação e tem que aguardar.
Já passei por isso diversas vezes.
 

Link to comment
Share on other sites

4 horas atrás, PedroHenrique disse:

Em alguns provedores o site abre no servidor antigo e em outros no servidor novo, correto? Então não tem problema algum, isso é propagação e tem que aguardar.
Já passei por isso diversas vezes.
 

Mas é normal mais de um mês? A propagação não deve ser de 48 a 72 horas?

Quando eu dou ping site... nome meu computador ele mostra o ip correto, quando é no computador do cliente ele me mostra o ip antigo.

5 horas atrás, ernanimanoel disse:

Outra dica, verifica nas configurações de DNS do seu WHM ou Cpanel, pois às vezes os DNS podem estar apontando ainda para os IPs do antigo Servidor

Não deu certo. O problema continua.

Será que se a hospedagem antiga ainda estiver ativa pode dar o mesmo problema? Ou isso não tem nada haver?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information