Ir para conteúdo

Olá, visitante!

Entrar or Criar Conta Para ter acesso total ao nosso site. Ao se registrar, você poderá discutir, comentar, fazer downloads, análises e enviar mensagens privadas aos outros membros da comunidade.


MarcosPP

Sites não abrem

Posts Recomendados

Tenho uma VPS Configurada com Cpanel!

De uma semana para ca, tenho notado que alguns sites abrem e outros não, isso e impertinente, não e um site apenas,  e aleatório!

Poderiam me dar uma força se tem algum log que eu possa ver se e memoria, ou algum processamento errado?

http://bhrchobby.com.br/ - Apenas uma de construção -  este não abriu ontem e hoje ja abre
http://www.victorgarajau.com.br/ -  e um site, porem bem leve -  Não abre neste momento, porem ontem abriu normamente

 

Compartilhar este post


Link para o post
Compartilhar em outros sites


9 minutos atrás, MarcosPP disse:

Tenho uma VPS Configurada com Cpanel!

De uma semana para ca, tenho notado que alguns sites abrem e outros não, isso e impertinente, não e um site apenas,  e aleatório!

Poderiam me dar uma força se tem algum log que eu possa ver se e memoria, ou algum processamento errado?

http://bhrchobby.com.br/ - Apenas uma de construção -  este não abriu ontem e hoje ja abre
http://www.victorgarajau.com.br/ -  e um site, porem bem leve -  Não abre neste momento, porem ontem abriu normamente

 

Aqui ele deu erro de DNS e só depois de uns 3F5 ele abriu rs...
Já checou sua zona de DNS para ver se está tudo direitinho? 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 minutos atrás, owsbr disse:

    Aqui ele deu erro de DNS e só depois de uns 3F5 ele abriu rs...
    Já checou sua zona de DNS para ver se está tudo direitinho? 

     

    Blz mestre, vc lembra aquela configuração que realizamos, continua a mesma, sera que e isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, MarcosPP disse:

    Blz mestre, vc lembra aquela configuração que realizamos, continua a mesma, sera que e isso?

    Pior que não me lembro da configuração que foi feita, mas acho que ambos os DNS estavam no mesmo servidor (correto?)
    Veja que via registro ele dá erro: 

    scn_07122017_0637.png.dc79a53531329aa481fada163cb3fcc8.png

    Quando deveria aparecer assim:

    scn_07122017_0638.png.8a4fce66342539fac2c5c4591d5475d6.png

    Não existe a possibilidade de você ao menos pegar uma vps básica para subir um DNS-Only? 
    Acredito que ambos DNS no mesmo servidor nunca foi/é ideal rs.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, owsbr disse:

    Pior que não me lembro da configuração que foi feita, mas acho que ambos os DNS estavam no mesmo servidor (correto?)
    Veja que via registro ele dá erro: 

    scn_07122017_0637.png.dc79a53531329aa481fada163cb3fcc8.png

    Quando deveria aparecer assim:

    scn_07122017_0638.png.8a4fce66342539fac2c5c4591d5475d6.png

    Não existe a possibilidade de você ao menos pegar uma vps básica para subir um DNS-Only? 
    Acredito que ambos DNS no mesmo servidor nunca foi/é ideal rs.

    Valew mestre, mais uma vez me salvando, obrigado pela ajuda!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Criar uma conta

    Crie uma nova conta em nossa comunidade. É fácil!

    Crie uma nova conta

    Entrar

    Já tem uma conta? Faça o login.

    Entrar Agora


    • Quem Está Navegando   0 membros estão online

      Nenhum usuário registrado visualizando esta página.

    • FreeCurrencyRates.com
    • Downloads

    • Tópicos recentes


    Sobre o PDH

    O Portal do Host é uma comunidade que visa ajudar qualquer pessoa interessada em hospedagem de sites.
    ×