Ir para conteúdo

Olá, visitante!

Entrar or Criar Conta Para ter acesso total ao nosso site. Ao se registrar, você poderá discutir, comentar, fazer downloads, análises e enviar mensagens privadas aos outros membros da comunidade.


MarcosPP

Membro
  • Total de itens

    51
  • Registro em

  • Última visita

  • Dias Ganhos

    1
  1. ara, ja ia te responder que não achei dentro do diretório, e por incrível que pareça, resolvi fazer mais uma busca, e achei o bendito! Tudo que e feito na correria nã presta. obrigado!! Pois e @AngelCosta, coloquei o arquivo zipado no diretório raiz do meu host como eles solicitam, pois não existe a opção de restaurar Full Backup com arquivos, so solicitando a eles. E a resposta deles e que este não era um Full backup, por isso me desesperei. Mais agora ja deu tudo certo, achei o bendito banco! Obrigado!
  2. Boa tarde! Tenho um backup de um cliente que possuía uma VPS co Cpanel, e este Backup era gerado automaticamente pelo Cpanel no Modo Full Backup. Preciso retirar 2 sites deste backup para ativá-los novamente em um painel de revenda. Os arquivos ja achei e retirei, só que o banco de dados não sei como restaura-los Alguém pode me dar uma luz?
  3. Sites não abrem

    Valew mestre, mais uma vez me salvando, obrigado pela ajuda!
  4. Sites não abrem

    Blz mestre, vc lembra aquela configuração que realizamos, continua a mesma, sera que e isso?
  5. Sites não abrem

    Tenho uma VPS Configurada com Cpanel! De uma semana para ca, tenho notado que alguns sites abrem e outros não, isso e impertinente, não e um site apenas, e aleatório! Poderiam me dar uma força se tem algum log que eu possa ver se e memoria, ou algum processamento errado? http://bhrchobby.com.br/ - Apenas uma de construção - este não abriu ontem e hoje ja abre http://www.victorgarajau.com.br/ - e um site, porem bem leve - Não abre neste momento, porem ontem abriu normamente
  6. Resolvido, obrigado pela ajuda, resolveu meus problemas hehehh!!!
  7. Valeu mestre, acabei contratando outro IP, e deu certo. Liberei a opçãode ver o site por Ip, prem, não esta lendo o PHP aparece a indormação Not supported Outra coisa e o FTP, não estou conseguindo acesso
  8. Boa tarde! Aparentemente solucionei a questão de instalação da VPS, agora esbarrei e duas questões, Configurar os Nameservers, NS1 e NS2 e abrir o dominio atraves do IP antes de apontar o DNS Ex http://00.000.000.00/~sitecombr/ Alguem poderia me enviar um tutorial ou dicas para configurar?
  9. Configurar vps com cpanel!

    @felinto na verdade eu mesmo consegui aqui, mais se precisar tenho dois que entraram em contato comigo, caso eu nao tivesse conseguido iria tentar um dos dois!
  10. Configurar vps com cpanel!

    Resolvido! Obrigado
  11. Configurar vps com cpanel!

    Alguém que conheça de VPS para configurar uma para mim, preciso isntalar o WHM e configurar as principais opçoes de segurança, Ja possuo a VPS e a Licença do Cpanel Se alguem poder me dar uma ajuda com um preço justo, segue meu email e Whatssap [email protected] Whats (31) 98982-0602 -------------------------------------------- Resolvido! Obrigado
  12. Vps não abre no navegador

    Do nada voltou, agora esta normal, vamos ver amanha novamente!
  13. Vps não abre no navegador

    Agora ja esta com 9 gigas livre, não sei se o problema e isso mais, acho que foi o apache mesmo
  14. Vps não abre no navegador

    Limpo, Confere se e este que esta no print Cheguei a instalar o xrdp para ter um visual da VPS, so que nem com ele acesso
  15. Vps não abre no navegador

    Funcionava tudo perfeitamente, ate sábado passado, na segunda começou a dar este problema, ai notei que o espaço estava quase cheio, ocupava 38 gigas de 40, limpei tirei algumas coisas e reduzi para 34 , reiniciei a VPS e abriu normal Na teça deu a mesma coisa, limpei mais um pouco e reduzi para 32 gigas, refiz o processo de reinicialização e voltou. Hoje não tem como eu deletar mais nada, ja reiniciei inumeras vezes mais não volta, e o espaço continua com 32 gigas. Fora isso, não realizei mais nenhuma alteração Este comando parece que não deu, este foi o retorno que tive /sbin/iptables -I INPUT -p tcp --dport 80 -j ACCEPT /etc/rc.d/init.d/iptables save Bad argument `/etc/rc.d/init.d/iptables' Try `iptables -h' or 'iptables --help' for more information.

Sobre o PDH

O Portal do Host é uma comunidade que visa ajudar qualquer pessoa interessada em hospedagem de sites.
×