Jump to content
Sign in to follow this  
SHBR

Problema ao contratar hospedagem

Recommended Posts

Galera estou com um problema se alguem puder ajudar ficarei agradecido.

 

Seguinte quando clico para contrar uma hospedagem no meu site aparece la 

 

Vou usar o meu domínio já existente e atualizar os namerservers - DNS

por que não faço o regsitro de dominio até ai ok

 

Mais quando coloco o dominio e clico e uso não sai dessa parte fiz eu teste adicionando o plano manual em uma conta testa funciona perfeitamente,porem ao contrar o plano não passa dessa parte alguem sabe por que?

 

 

uso.png

Share this post


Link to post
Share on other sites

Verificou se o domínio digitado já não está cadastrado no sistema?


Gerenciamento e otimização de servidores: Centos, Debian, Ubuntu, Cpanel e VestaCP.
Cloud otimizado e otimização para: Wordpress e Magento.
Virtualização: Implementação e gerenciamento Virtualizor, Proxmox, Openstack e VMware.

Share this post


Link to post
Share on other sites

Resolvido pode fechar apenas mudei o  Order Form Template funcionou a contratação obrigado !

Share this post


Link to post
Share on other sites
10 horas atrás, evzgames disse:

Resolvido pode fechar apenas mudei o  Order Form Template funcionou a contratação obrigado !

Talvez o problema era cache do WHMCS (link do PDH) ( pasta templates_c ).

Tópico encerrado a pedido do autor.


Blog sobre WHMCS: http://whmcs.blog.br/
Serviços WHMCS: http://servicos.edvan.com.br/
Módulos WHMCS: http://modulos.edvan.com.br/

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...