Clicky

Hospedado por Limestone Networks

Jump to content
  • Sign Up

Sign in to follow this  
LucianoZ

[ROTA] OVH - Alguns problemas

Recommended Posts

Alguém esta tendo problemas com clientes que usam OI Velox para acessar o Servidor?

 

Aqui estou com uma pessoa com problema de acesso especificamente na porta 80 do apache.

Não tem nenhum bloqueio, já foi tentado acessar 3 dedicado diferentes e nenhum abre, a pessoa apenas consegue abrir a porta do Cpanel/WHM/Webmail
Tudo que for especificado por porta, mais já a porta 80 não consegue resposta de forma alguma, todo serviços estão online, e sem nenhum bloqueio como informei, a rota se encontra com problemas pelo que notei tudo para a BHS1.

 

Alguém  tem algum feedback se esta com problemas também.


Hospedagem, Revendas, Servidores VPS - [Adven Host]

Share this post


Link to post
Share on other sites

@LucianoZ

 

Opa, eu utilizo Oi Velox e servidores da SYS e não estou com esse problema.

Poderia mandar um teste para mim ver se realmente é a Oi Velox?

 

Amigo estou sem o teste mais sim é OI Velox, estou apenas abrindo este tópico para saber se é algo generalizado ou apenas em alguns locais.


Hospedagem, Revendas, Servidores VPS - [Adven Host]

Share this post


Link to post
Share on other sites

Um tempo atras, um cliente estava com esse mesmo problema. Porem no caso dele, só foi preciso reiniciar o modem adsl e o acesso normalizou.


WebChamp - Hospedagem de Sites SSD, Revenda de Hospedagem SSD, Revenda de VPS, Servidores Virtuais  (OpenVZ / VMware / KVM). Novos planos VPS no Brasil.

Dicas Linux - Seu portal com dicas e tutoriais Linux.

Share this post


Link to post
Share on other sites

Olá @LucianoZ, tenho um servidor na OVH e sim, já passei por este problema e já tive cliente questionando o mesmo problema. Normalmente solicito ao cliente que adote duas medidas a primeira é desligar e ligar o roteador/modem etc ou a que geralmente resolve, adicionar nas configurações da conexão, os servidores DNS alternativos”  208.67.222.222 e 208.67.220.220 (OpenDNS).

 

A segunda opção é a mais eficiente e definitiva.

Share this post


Link to post
Share on other sites

Um tempo atras, um cliente estava com esse mesmo problema. Porem no caso dele, só foi preciso reiniciar o modem adsl e o acesso normalizou.

 

Sim, chegamos a reiniciar também mais não resolveu.

 

Olá @LucianoZ, tenho um servidor na OVH e sim, já passei por este problema e já tive cliente questionando o mesmo problema. Normalmente solicito ao cliente que adote duas medidas a primeira é desligar e ligar o roteador/modem etc ou a que geralmente resolve, adicionar nas configurações da conexão, os servidores DNS alternativos”  208.67.222.222 e 208.67.220.220 (OpenDNS).

 

A segunda opção é a mais eficiente e definitiva.

 

Ele estava com DNS local coloquei o da Google mais persistiu também.

Praticamente nenhum site agora abre para ele, parece ser algo mais interno pelo que notei.


Hospedagem, Revendas, Servidores VPS - [Adven Host]

Share this post


Link to post
Share on other sites

Sim, chegamos a reiniciar também mais não resolveu.

 

 

Ele estava com DNS local coloquei o da Google mais persistiu também.

Praticamente nenhum site agora abre para ele, parece ser algo mais interno pelo que notei.

 

Bom, no meu oi velox aqui tudo normal para acesso a OVH, pode ser local mesmo!

Share this post


Link to post
Share on other sites

Uns dias atrás passei por problemas, após reiniciar o modem tudo normalizou.


Migre sua empresa para uma estrutura sólida e corporativa operando com tecnologia Cloud Computing, datacenter localizado no Brasil com storages 100% em SSD e com proteção contra ataques DDoS.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...