Jump to content

Let's Encrypt com problemas, alguém esta por dentro? enfrentando problemas.


andre bento

Recommended Posts

Sim.. o comando funcionou para todos os nossos servidores.

Além disto, usuários com SO desatualizados podem receber avisos no Chrome. É necessário atualizar o SO para o mais recente. Isto incluí todos os tipo de SO que receberem avisos de certificados inválido mesmo estando válidos.

Ajude o fórum! Antes de postar, leiam as regras de postagem aqui.

Link to comment
Share on other sites

Em 06/10/2021 em 13:08, Anger disse:

Sim.. o comando funcionou para todos os nossos servidores.

Além disto, usuários com SO desatualizados podem receber avisos no Chrome. É necessário atualizar o SO para o mais recente. Isto incluí todos os tipo de SO que receberem avisos de certificados inválido mesmo estando válidos.

Show... ja normalizou por aqui... desde já meu amigo obrigado!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?