Jump to content

Erro no crome e firefox


MarcosPP

Recommended Posts

Tenho uma VPS que esta e instalei o LXDE 14.04 -
Instalei o Firefox e ele funcionou por um tempo, agora esta com erro na hora de abrir,
 
Ai instalei o firefox, e ele não abre, pelo jeito acho que não abre com usuário Root, alguém pode me dar uma solução?

2017-03-23 (1).png

2017-03-23.png

Link to comment
Share on other sites

No Windows, clique com o botão direito em cima do ícone do navegador e seleciona a opção "Executar como administrador". Se o problema for resolvido, acesse as propriedades do ícone com o botão direito e configure para sempre executá-lo como administrador.

Para ubuntu utilize algo como:

https://www.vivaolinux.com.br/topico/Iniciantes-no-Linux/Como-executar-como-root

 

 Hospedagem de Sites, Revenda de Hospedagem, Servidores Virtuais, Registro de Domínios
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?