Jump to content

Conteúdo está no Parallels mas site não abre


 Share

Recommended Posts

Boa noite, pessoal

Fui procurado para ajudar o dono de um site que está sem acesso há alguns dias.

Acessei o painel da Parallels com o login do proprietário e os arquivos parecem estar todos lá, inclusive o index.php, originalmente na pasta home.

Conferi o registro do domínio e é válido até ano de 2016.

Entrei em contato com dois canais de suporte da Parallels mas ninguém respondeu.

Por favor, alguém teria alguma ideia do que pode ter acontecido?

A mensagem de erro é:

Error.

An error occurred while processing your request.

Edited by RogerioBertoncello
Link to comment
Share on other sites

Boa noite, pessoal

Fui procurado para ajudar o dono de um site que está sem acesso há alguns dias.

Acessei o painel da Parallels com o login do proprietário e os arquivos parecem estar todos lá, inclusive o index.php, originalmente na pasta home.

Conferi o registro do domínio e é válido até ano de 2016.

Entrei em contato com dois canais de suporte da Parallels mas ninguém respondeu.

Por favor, alguém teria alguma ideia do que pode ter acontecido?

A mensagem de erro é:

Error.

An error occurred while processing your request.

Isso geralmente é erro no web.config ou .htaccess

Ele usa o plesk só para um site?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...