Jump to content

rogerioTI

Z
  • Content Count

    240
  • Joined

  • Last visited

  • Days Won

    3

rogerioTI last won the day on August 9 2016

rogerioTI had the most liked content!

Community Reputation

13

About rogerioTI

  • Birthday 07/14/1984

Personal Info

  • Name
    Rogerio - EuroTI Group
  • Location
    Brasília - DF

Contact info

Recent Profile Visitors

3,147 profile views
  1. Nota 10 o módulo aqui Funcionando perfeitamente.
  2. O boleto gerado no pdf do whmcs, ele não poderia ser gerado igual o que geramos no link do boleto do paghiper. Ou seja o pdf ser gerado com o boleto e no topo do boleto a direita gerar também o código pix do boleto?
  3. Parabéns pela atualização show de bola. Porém utilizo a versão do whmcs 8.0.4, fiz tudo certinho como manda o figurino, porém o código pix não está sendo gerado dentro do pdf que é enviado no email.
  4. Aqui pra mim ocorreu entre as 08:30 e 09:30 horas...
  5. KKKKK, A teoria da conspiração é a primeira que vem a mente..... Aqui ficamos quase 1 hora sem os serviços do google apps....., começa a dar até dor de barriga........
  6. Bom dia, alguém mais com problemas nos serviços de email do gmail e google apps?
  7. @TecSecret Na aba PERFIL do cliente veja se não está marcado a opção "Faturas Separadas". https://prnt.sc/t8tjq4 Se estiver marcado, desmarque e salve as alterações.
  8. Em nosso whmcs também já ocorreu algumas vezes esse mesmo problema. Daí resolveu atualizando o whmcs para a ultima versão mais atual e também o módulo do paghiper para a ultima versão mais atual que está no github...
  9. Sim, o mesmo responde ao ping direto no ip da VM e inclusive consigo acessar a VM pelo SSH. Estou configurando a rede do VM no proxmox da seguinte maneira Exemplo: OBS*** Eu crio o mac virtual no painel da ovh e configuro na VM, e funciona perfeitamente. IP do VM: 177.x.x.x IP do Gatway: IP do node 170.x.x.254 Faço conforme a própria OVH pede.
  10. Boa noite Peguei um Dedicado na OVH e instalei o proxmox para testar o mesmo, e fiz algumas virtualizações. Sempre usei o Virtualizor e também um pouco do SoluVM, no virtualizor a configuração é quase tudo automática e mais fácil. Estou com um problema no proxmox que é o seguinte. Crie um VPS e configurei os IPS e tudo certo, o vps está online funcionando bacana. Nele configurei o http, php e outros, e a principio está tudo funcionando certinho. Só que nele configurei um sistema que guarda o ip de quem acessa o servidor/sistema via navegador, utilizando ao $ip = $_SERVER["REMO
  11. @Thiago Santos É o que já estamos trabalhando aqui nesse pensamento. Oferecer 2 painéis de controle/gerenciamento de hospedagem, sendo que com o cpanel terá o valor um pouco maior que um plano com outro painel. O que está pegando aqui é qual seria esse outro painel a ser usado. DA, CWP ou CP.
  12. @filipi Aqui em BSB todos que usam vivo estão com lentidão em sites internacionais. Eu mesmo aqui em alguns momentos não consigo acessar alguns de nossos seruidores da phoenixnap e também da QuadraNet.
  13. Já que não está prestando mesmo, o minimo que vai ocorrer é acabar de estourar tudo, kkk. Pelo menos nos testes com multímetro, identifiquei 2 reguladores de tensão com problema, e o conector 12vlts atx. Dai faltava finalizar o vídeo pra terminar o curso e ficar expert no assunto.....??? Quando o youtube voltar e eu terminar passo aqui pra avisar no que deu....?
  14. Sim nenhum vídeo rolando... E eu vendo um vídeo bem na hora de como testar/trocar MOSFET de uma placa mãe...Pois a minha deu pau logo hoje, kkkk.
  15. @Otavio Me mande um PV também quero verificar algo com você relacionado a uma atualização assim também OK...
×
×
  • Create New...