Jump to content
  • Sign Up

rogerioTI

Bronze
  • Content Count

    230
  • Joined

  • Last visited

Personal Info

  • Name
    Rogerio - EuroTI Group
  • Location
    Brasília - DF

Contact info

Recent Profile Visitors

2,794 profile views
  1. @Thiago Santos É o que já estamos trabalhando aqui nesse pensamento. Oferecer 2 painéis de controle/gerenciamento de hospedagem, sendo que com o cpanel terá o valor um pouco maior que um plano com outro painel. O que está pegando aqui é qual seria esse outro painel a ser usado. DA, CWP ou CP.
  2. @adminbrasil Temos 3 servidores na quadranet, uptime de 100% nos últimos 2 anos. Suporte muito rápido quando precisei além de que os links de miami para o Brasil ser muito bom..
  3. @filipi Aqui em BSB todos que usam vivo estão com lentidão em sites internacionais. Eu mesmo aqui em alguns momentos não consigo acessar alguns de nossos seruidores da phoenixnap e também da QuadraNet.
  4. Já que não está prestando mesmo, o minimo que vai ocorrer é acabar de estourar tudo, kkk. Pelo menos nos testes com multímetro, identifiquei 2 reguladores de tensão com problema, e o conector 12vlts atx. Dai faltava finalizar o vídeo pra terminar o curso e ficar expert no assunto.....😂😂😂 Quando o youtube voltar e eu terminar passo aqui pra avisar no que deu....👍
  5. Sim nenhum vídeo rolando... E eu vendo um vídeo bem na hora de como testar/trocar MOSFET de uma placa mãe...Pois a minha deu pau logo hoje, kkkk.
  6. @Otavio Me mande um PV também quero verificar algo com você relacionado a uma atualização assim também OK...
  7. Veja se está com a ultima versão do ioncube instalada no php 7.2, e desabilite os display_errors. Edivan fez um instalação em um de nossos clientes a qual estava com este mesmo erro, e quando instalado a ultima versão do ioncube e desabilitado o display_erros o mesmo passou a funcionar.
  8. Acho que vou deixar para amanhã kkkk, quem sabe assim temos certeza que corrigiram...
  9. Me responderam agora também com essa mesma resposta.
  10. Mais o erro não é relacionado ao cloudlinux pois ocorreu tanto em servidor com cloudlinux e sem cloudlinux, é alguma permissão do dovecot, pois quando está restaurando e o mesmo trava, na listagem de processos do servidor fica travado esse processo "/usr/local/cpanel/scripts/rescan_user_dovecot_fts" , se você mata o processo ele cancela a restauração, mais se você simplesmente desinstala o dovecot_fts, a restauração passa tranquilo. Vamos ver o que o suporte do cpanel informa.
  11. Com centos6 não testei, pois 90% dos servidores aqui já estão rodando centos7. O que achei estranho é o suporte do cpanel demorar muito para responder o ticket aberto logo cedo, ja precisei antes e eles responderam rápido.
  12. Pesquisando vi que podia ser algo relacionado ao dovecot FTS, e assim eu desinstalei o mesmo com o comando "/usr/local/cpanel/scripts/uninstall_dovecot_fts", e assim consegui restaurar normalmente sem erro as contas. Apos restaurado voltei a instalar o dovecot FTS, com o comando "/usr/local/cpanel/scripts/install_dovecot_fts", e servidor e contas funcionando perfeitamente. Deve ser algum bug do cpanel nessa ultima atualização, inclusive informei o que eu fiz para funcionar ao ticket que abri no cpanel, e estou aguardando uma posição deles. Faça o teste aí conforme eu fiz e veja se funcionará ai também.
  13. Olá pessoal percebi que nessa última versão do whm/cpanel (v68.0.34) pelo menos aqui comigo em vários servidores, quando vamos restaurar um backup pela ferramenta de retore do cpanel a conta vai sendo restaurada até chegar num ponto que não passa disso, veja na preent abaixo: http://prntscr.com/ixhe8f Já nas versões anterior do cpanel esse problema não ocorre. Alguém passando pelo mesmo problema. OBS*** Acabei de abrir um ticket junto ao cpanel informando dessa questão, e estou aguardando uma resposta deles.
  14. Hoje aqui amanheceu tudo normal nas rotas para ovh. Vlw pessoal pelo feedback.

×
×
  • Create New...