Jump to content

Automação whm/cpanel


Recommended Posts

22 minutos atrás, joseweslleyceo disse:

O mesmo já constava desabilitado. Eu ativei pra fazer o teste. 

Já verificou se no configuration.php ( fica na raiz do WHMCS ) o debug não está ativo?

As linhas abaixo não podem está presente.

$display_errors = true;
$display_errors = E_ALL ^ E_NOTICE;

 

Link to comment
Share on other sites

@joseweslleyceo

Tenta adicionar o ip da hospedagem do seu whmcs no firewall da whm da sua revenda.

Faça o mesmo na hospedagem onde esta seu whmcs e coloque o ip da sua whm tambem .

Fox Soluções | (011) 3090 4444 / (011) 96841-9797 |  www.FoxSolucoes.com
 | Streaming Áudio | CentovaCast | Revendas de Streaming | Data Center Brasil  EUA | 
 | Streaming Vídeo | CastControl WOWZA | Revendas de Streaming | Data Center Brasil  EUA | 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?