Clicky

Hospedado por Limestone Networks

Jump to content
  • Sign Up

Sign in to follow this  
Cassini_Mat

Dns

Recommended Posts

3 minutes ago, portaldostreaming said:

Boa Noite!  Pessoal me ajude nessa meu servidor não esta aceitando o ips secundario. Já resetei a zona dns, criei uma nova zona e nada 

Segue o print do registro.br

Que bom que essa gambi não deu certo... mas como IP secundário tem outros bons usos, já tentou ping para esse IP ? Já checou se seu DNS está ouvindo em todos os IPs ? Regras de firewall ? 

Share this post


Link to post
Share on other sites
12 minutos atrás, rubensk disse:

Que bom que essa gambi não deu certo... mas como IP secundário tem outros bons usos, já tentou ping para esse IP ? Já checou se seu DNS está ouvindo em todos os IPs ? Regras de firewall ? 

Dns principal é o que todos tem acesso 167.114.81.222

é secundario é o que niguem acessa serve so para os dns  167.114.81.223

 

Desculpe, mas sou inciante

Share this post


Link to post
Share on other sites
Just now, portaldostreaming said:

Dns principal é o que todos tem acesso 167.114.81.222

é secundario é o que niguem acessa serve so para os dns  167.114.81.223

 

Desculpe, mas sou inciante

	ping 167.114.81.222
	PING 167.114.81.222 (167.114.81.222): 56 data bytes
	64 bytes from 167.114.81.222: icmp_seq=0 ttl=52 time=180.339 ms
	^C
	--- 167.114.81.222 ping statistics ---
	1 packets transmitted, 1 packets received, 0.0% packet loss
	round-trip min/avg/max/stddev = 180.339/180.339/180.339/0.000 ms
	$ ping 167.114.81.223
	PING 167.114.81.223 (167.114.81.223): 56 data bytes
	Request timeout for icmp_seq 0
	Request timeout for icmp_seq 1
	

 

Só o IP principal responde a ping, o que sugere que o secundário não esteja configurado. 

 

Share this post


Link to post
Share on other sites
4 minutos atrás, rubensk disse:

 


	ping 167.114.81.222
	PING 167.114.81.222 (167.114.81.222): 56 data bytes
	64 bytes from 167.114.81.222: icmp_seq=0 ttl=52 time=180.339 ms
	^C
	--- 167.114.81.222 ping statistics ---
	1 packets transmitted, 1 packets received, 0.0% packet loss
	round-trip min/avg/max/stddev = 180.339/180.339/180.339/0.000 ms
	$ ping 167.114.81.223
	PING 167.114.81.223 (167.114.81.223): 56 data bytes
	Request timeout for icmp_seq 0
	Request timeout for icmp_seq 1
	

 

 

Só o IP principal responde a ping, o que sugere que o secundário não esteja configurado. 

 

Como posso fazer para configurar o secundario ?

Share this post


Link to post
Share on other sites
Em 12/09/2017 em 12:23, JOSUEL ALVES disse:

Boa tarde.

Segue os passos para sanar o seu problema,

N_hXAWUeS1i06kpHcx5JgA.png

hvCKuwURTKir_huIt6kakw.png

dJo7e-OtTrGJoujg6V9k-A.png

Myn7vRiPQd_PVlqjF5PGbg.png

 

98LSyIX7QpSXH26RbGzQkQ.png

Tudo isso pelo seu terminal SSH.

Reinicie no final para verificar se está ok.

 

Waleu amigo, consegui resolver fazendo isso

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...