Jump to content
Limestone de cara nova! ×
Portal do Host

Tela de erro cgi-sys/defaultwebpage.cgi como resolver ??


Byu
 Share

Recommended Posts


  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Posted Images

Essa tela pode aparecer por vários motivos, como tentar acessar um domínio apontado para o servidor que não tem uma conta criada ainda, acessar um domínio que acabou de ser migrado de hospedagem, acessar o IP ou hostname do servidor, etc.

Informe o que você está tentando realizar para que possamos verificar. 

Link to comment
Share on other sites

38 minutos atrás, Thiago Sabaia disse:

Essa tela pode aparecer por vários motivos, como tentar acessar um domínio apontado para o servidor que não tem uma conta criada ainda, acessar um domínio que acabou de ser migrado de hospedagem, acessar o IP ou hostname do servidor, etc.

Informe o que você está tentando realizar para que possamos verificar. 

Bom, Eu sou Bem Amador Mesmo, Eu estou tentando migrar pra contabo Cpainel, e Nao sei se fez alguma coisa errada porque a Ultima vez que fiz isso o Cpainel era bem diferente do de agora.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information