Jump to content

Site pro


Recommended Posts

Olá,

Estou tentando instalar o construtor site .pro

Sempre que tento salvar um projeto, é exibido o erro abaixo:

- - - - - - - - - - - - - - - - - - - - - - - - 

Erro: Erro no servidor

Se você receber esta mensagem novamente, significa que já fomos informados sobre o problema e estamos trabalhando na solução do problema. Pedimos que nos desculpe pela inconveniência.

Relaxe por 5 minutos.
Se você constatar este erro novamente, por favor entre em contato com o "Suporte" (abaixo a esquerda).

- - - - - - - - - - - - - - - - - - - - - - - - 

O suporte deles está quebrando a cabeça e não consegue ajudar a mais de semana.

Alguém passou por isso? Alguma sugestão?

Link to comment
Share on other sites

14 minutos atrás, Leo Amarante disse:

Você está logando no cpanel pelo whm da revenda ou direto no cpanel?

Esse problema ocorre quando você loga na conta cpanel passando pelo whm, se logar diretamente na conta cpanel esse problema não ocorre.

Olá Leo,

Obrigado pela sugestão. Porém testei e o erro é exibido mesmo entrando diretamente pelo Cpanel.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...