Jump to content

Servidor parou do nada e agora não sobe!


RevendaHost
 Share

Recommended Posts

5 minutos atrás, Fernando Ferenz disse:

de um crtl + c ele continuara depois rode o comando para a pasta temp q pede ai.

Cara já fiz isso, inclusive nem existem esse diretórios mais. Agora mesmo pulando essa parte no boot o server fica lento e não sobe nunca.  Isso sem falar que o painel do DC nem ajuda muito a resolver problemas...

Link to comment
Share on other sites

9 minutos atrás, RevendaHost disse:

Sim são diferentes. No VNC é o print que postei http://prnt.sc/e15p

Você aguardou quanto tempo para ele reiniciar?

@RevendaHost Se não estou enganado mas está parado durante a montagem do /tmp. Eu vejo que o securetmp está causando o problema se você desativar provavelmente vai voltar a iniciar.

Link to comment
Share on other sites

26 minutos atrás, Jorge Marcelino disse:

Você aguardou quanto tempo para ele reiniciar?

@RevendaHost Se não estou enganado mas está parado durante a montagem do /tmp. Eu vejo que o securetmp está causando o problema se você desativar provavelmente vai voltar a iniciar.

Você se refere ao securetmp no cpanel correto? Acontece que mesmo por ssh não está desabilitando...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...