Jump to content
Limestone de cara nova! ×
Portal do Host

Servidor perdendo conexão


RevendaHost
 Share

Recommended Posts

Pessoal estou com uma situação em um dedicado de um cliente na SYS muito estranha. Foi aberto chamado a 3 horas e nada de resposta.

Esse dedicado é usado para virtualização e quando acessamos o painel de cliente e manda criar um MAC virtual em algum IP, o dedicado simplesmente fica inacessível e nem mesmo pinga. Aparentemente parece que a interface de rede é desligada. Logo em seguida, em questão de minutos, chega um email da SYS informando sobre a falha na interface de rede, que o servidor não responde a ping.. essas conversas padrão/robotizadas. E que uma equipe foi informada para realizar a recuperação do problema. Tentei dar um reboot no servidor através do painel do cliente mas recebo um mensagem que não tem como fazer isso enquanto uma equipe "trabalha" na recuperação de um problema, certamente o citado no email.

Resumindo: Se mandar criar um mac virtual para um IP o servidor perde conexão.

Alguém já viu algo assim?

Link to comment
Share on other sites


  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Agora, RevendaHost disse:

Pessoal estou com uma situação em um dedicado de um cliente na SYS muito estranha. Foi aberto chamado a 3 horas e nada de resposta.

Esse dedicado é usado para virtualização e quando acessamos o painel de cliente e manda criar um MAC virtual em algum IP, o dedicado simplesmente fica inacessível e nem mesmo pinga. Aparentemente parece que a interface de rede é desligada. Logo em seguida, em questão de minutos, chega um email da SYS informando sobre a falha na interface de rede, que o servidor não responde a ping.. essas conversas padrão/robotizadas. E que uma equipe foi informada para realizar a recuperação do problema. Tentei dar um reboot no servidor através do painel do cliente mas recebo um mensagem que não tem como fazer isso enquanto uma equipe "trabalha" na recuperação de um problema, certamente o citado no email.

Resumindo: Se mandar criar um mac virtual para um IP o servidor perde conexão.

Alguém já viu algo assim?

Nunca passei por isso em 2 anos de SYS.

Já tentou ligar para eles? É bem melhor do que ficar via ticket, só vai receber essas conversas robotizadas e resolverão seu problema daqui a 10 anos.

Link to comment
Share on other sites

15 minutos atrás, Rebus Networks disse:

Nunca passei por isso em 2 anos de SYS.

Já tentou ligar para eles? É bem melhor do que ficar via ticket, só vai receber essas conversas robotizadas e resolverão seu problema daqui a 10 anos.

E qual seria esse número?

Só para constar, eles não responderam ao ticket até agora (foi aberto as 10:30), mas enviaram para o cliente mais uma email automático informando sobre a resolução do problema.

Link to comment
Share on other sites

Agora, RevendaHost disse:

E qual seria esse número?

Só para constar, eles não responderam ao ticket até agora (foi aberto as 10:30), mas enviaram para o cliente mais uma email automático informando sobre a resolução do problema.

Eles só vão responder amanhã, já pararam de trabalhar.

Quando respondem um ticket eles enviam o telefone.

Link to comment
Share on other sites

2 horas atrás, Rebus Networks disse:

Eles só vão responder amanhã, já pararam de trabalhar.

Quando respondem um ticket eles enviam o telefone.

Cara está muito estranho isso lá. O servidor voltou a ficar acessível por volta das 17:00, então criei a VPS lá, configurei, setei os dados da rede(deu trabalho) e por fim ficou tudo de boa.

Agora o servidor voltou novamente a ficar sem conexão de rede sem mais nem menos e para bagunçar mais ainda, o vps está online normalmente, pingando, acessa por ssh... tudo normal, mas o servidor não tem acesso.

Link to comment
Share on other sites

Agora, RevendaHost disse:

Cara está muito estranho isso lá. O servidor voltou a ficar acessível por volta das 17:00, então criei a VPS lá, configurei, setei os dados da rede(deu trabalho) e por fim ficou tudo de boa.

Agora o servidor voltou novamente a ficar sem conexão de rede sem mais nem menos e para bagunçar mais ainda, o vps está online normalmente, pingando, acessa por ssh... tudo normal, mas o servidor não tem acesso.

Hoje provavelmente eles resolvam, o engraçado é que tem técnicos 24h no Datacenter e sempre resolveram as coisas rápidas para mim.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information