Clicky

Hospedado por Limestone Networks

Jump to content
  • Sign Up

Sign in to follow this  
RevendaHost

Servidor perdendo conexão

Recommended Posts

Pessoal estou com uma situação em um dedicado de um cliente na SYS muito estranha. Foi aberto chamado a 3 horas e nada de resposta.

Esse dedicado é usado para virtualização e quando acessamos o painel de cliente e manda criar um MAC virtual em algum IP, o dedicado simplesmente fica inacessível e nem mesmo pinga. Aparentemente parece que a interface de rede é desligada. Logo em seguida, em questão de minutos, chega um email da SYS informando sobre a falha na interface de rede, que o servidor não responde a ping.. essas conversas padrão/robotizadas. E que uma equipe foi informada para realizar a recuperação do problema. Tentei dar um reboot no servidor através do painel do cliente mas recebo um mensagem que não tem como fazer isso enquanto uma equipe "trabalha" na recuperação de um problema, certamente o citado no email.

Resumindo: Se mandar criar um mac virtual para um IP o servidor perde conexão.

Alguém já viu algo assim?


Gerenciamento e otimização de servidores: Centos, Debian, Ubuntu, Cpanel e VestaCP.
Cloud otimizado e otimização para: Wordpress e Magento.
Virtualização: Implementação e gerenciamento Virtualizor, Proxmox, Openstack e VMware.

Share this post


Link to post
Share on other sites
Agora, RevendaHost disse:

Pessoal estou com uma situação em um dedicado de um cliente na SYS muito estranha. Foi aberto chamado a 3 horas e nada de resposta.

Esse dedicado é usado para virtualização e quando acessamos o painel de cliente e manda criar um MAC virtual em algum IP, o dedicado simplesmente fica inacessível e nem mesmo pinga. Aparentemente parece que a interface de rede é desligada. Logo em seguida, em questão de minutos, chega um email da SYS informando sobre a falha na interface de rede, que o servidor não responde a ping.. essas conversas padrão/robotizadas. E que uma equipe foi informada para realizar a recuperação do problema. Tentei dar um reboot no servidor através do painel do cliente mas recebo um mensagem que não tem como fazer isso enquanto uma equipe "trabalha" na recuperação de um problema, certamente o citado no email.

Resumindo: Se mandar criar um mac virtual para um IP o servidor perde conexão.

Alguém já viu algo assim?

Nunca passei por isso em 2 anos de SYS.

Já tentou ligar para eles? É bem melhor do que ficar via ticket, só vai receber essas conversas robotizadas e resolverão seu problema daqui a 10 anos.

Share this post


Link to post
Share on other sites
15 minutos atrás, Rebus Networks disse:

Nunca passei por isso em 2 anos de SYS.

Já tentou ligar para eles? É bem melhor do que ficar via ticket, só vai receber essas conversas robotizadas e resolverão seu problema daqui a 10 anos.

E qual seria esse número?

Só para constar, eles não responderam ao ticket até agora (foi aberto as 10:30), mas enviaram para o cliente mais uma email automático informando sobre a resolução do problema.


Gerenciamento e otimização de servidores: Centos, Debian, Ubuntu, Cpanel e VestaCP.
Cloud otimizado e otimização para: Wordpress e Magento.
Virtualização: Implementação e gerenciamento Virtualizor, Proxmox, Openstack e VMware.

Share this post


Link to post
Share on other sites
Agora, RevendaHost disse:

E qual seria esse número?

Só para constar, eles não responderam ao ticket até agora (foi aberto as 10:30), mas enviaram para o cliente mais uma email automático informando sobre a resolução do problema.

Eles só vão responder amanhã, já pararam de trabalhar.

Quando respondem um ticket eles enviam o telefone.

Share this post


Link to post
Share on other sites
2 horas atrás, Rebus Networks disse:

Eles só vão responder amanhã, já pararam de trabalhar.

Quando respondem um ticket eles enviam o telefone.

Cara está muito estranho isso lá. O servidor voltou a ficar acessível por volta das 17:00, então criei a VPS lá, configurei, setei os dados da rede(deu trabalho) e por fim ficou tudo de boa.

Agora o servidor voltou novamente a ficar sem conexão de rede sem mais nem menos e para bagunçar mais ainda, o vps está online normalmente, pingando, acessa por ssh... tudo normal, mas o servidor não tem acesso.


Gerenciamento e otimização de servidores: Centos, Debian, Ubuntu, Cpanel e VestaCP.
Cloud otimizado e otimização para: Wordpress e Magento.
Virtualização: Implementação e gerenciamento Virtualizor, Proxmox, Openstack e VMware.

Share this post


Link to post
Share on other sites
Agora, RevendaHost disse:

Cara está muito estranho isso lá. O servidor voltou a ficar acessível por volta das 17:00, então criei a VPS lá, configurei, setei os dados da rede(deu trabalho) e por fim ficou tudo de boa.

Agora o servidor voltou novamente a ficar sem conexão de rede sem mais nem menos e para bagunçar mais ainda, o vps está online normalmente, pingando, acessa por ssh... tudo normal, mas o servidor não tem acesso.

Hoje provavelmente eles resolvam, o engraçado é que tem técnicos 24h no Datacenter e sempre resolveram as coisas rápidas para mim.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...