Clicky

Jump to content
  • Sign Up
Sign in to follow this  
opencag

problema com DKIM/SPF + hotmail

Recommended Posts

Boa noite,

 

Estou com um problema somente no hotmail.

 

Muitas vezes eu envio mensagem e aparece dkim=temperror e spf=temperror.

 

No gmail está OK, mudei o registro SPF faz 4 dias mas no hotmail muitas vezes acontece temperror.

 

Dei uma pesquisada e encontrei alguns tópicos falando que o HOTMAIL faz uma espécia de cache no DNS e demora vários dias para ficar 100% ok.

 

O engraçado é que de cada 3 vezes que envio somente 1 vez acontece o temperror.

 

Alguém já passou por este problema ?

 

 

Share this post


Link to post
Share on other sites

Dei uma pesquisada e encontrei alguns tópicos falando que o HOTMAIL faz uma espécia de cache no DNS e demora vários dias para ficar 100% ok.

 

O engraçado é que de cada 3 vezes que envio somente 1 vez acontece o temperror.

 

É isso mesmo, o cache do hotmail é uma bosta. Se ocorre temperror somente algumas vezes, indica que já propagou em alguns servidores do hotmail, mas em outros ainda não.

 

Na ultima vez que tive esse problema, demorou 8 dias corridos pra definitivamente solucionar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...