Clicky

Ir para conteúdo

rafaelpk

ERRO CONEXAO SITE OT TIBIA

Posts Recomendados

Boa noite galera, me ajudem pf, é o seguinte, eu estava em um vps simples, e mudei pra um dedicado ddos, ta tudo instaladinho tudo certinho, eu digito o ip no navegador tipo 2155.21.1.21/phpmyadmin ele acessa tudo certinho, mas se eu só digitar o IP pra acessar o site ele nao conecta, da o seguinte erro: 

 

 

Esta página da web não está disponível

 

 

 

Me ajudem pf, detalhe, com o ot ta tudo certo, inclusive estou logado no jogo nesse momento, o que devo fazer pra liberar o site?

 

ot 10.53 tsf 1.0  gesior 2012  linux ubuntu 12.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Boa noite galera, me ajudem pf, é o seguinte, eu estava em um vps simples, e mudei pra um dedicado ddos, ta tudo instaladinho tudo certinho, eu digito o ip no navegador tipo 2155.21.1.21/phpmyadmin ele acessa tudo certinho, mas se eu só digitar o IP pra acessar o site ele nao conecta, da o seguinte erro: 

 

 

Esta página da web não está disponível

 

 

 

Me ajudem pf, detalhe, com o ot ta tudo certo, inclusive estou logado no jogo nesse momento, o que devo fazer pra liberar o site?

 

ot 10.53 tsf 1.0  gesior 2012  linux ubuntu 12.0

 

 

Esse IP está correto? O correto não seria 215.21.1.21

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse IP está correto? O correto não seria 215.21.1.21

o ip eu só citei como exemplo rs nao é o verdadeiro, só citei para facilitar o entendimento

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rafael, provavelmente seu Apache deve está com a porta bloqueada e sem acesso para o mundo, verifique suas regras de iptables e em seu arquivo http.conf.
Ou até mesmo seu outra aplicação esteja usando a porta do apache.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo sou Membro do TibiaKing(TK) e acho que teria 1 suporte mais especializado la pois la e so para essa area mais vamos la

 

1° libere as portas que esta no seu xampp geralmente e a 80 ou 8080 se vc n editou

2° ja que é servidor dedicado veja se n tem 2 ip's fixos ou mais

3°veja se a config do site esta realmente correta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



×
×
  • Criar Novo...