Jump to content
Sign in to follow this  
megaxhost

Uma Ajuda

Recommended Posts

Bom Gente Gostaria de saber se  tem como  vocês Min Ajuda Meu Apache Do Nada Do meu servidor Esta Aparecendo esse erro e nao Consigo Resolver .

 

 

Isto Esta Acontecendo em Todos Site Que Esta no Servidor 

post-15511-0-82161500-1377929030_thumb.p

  • Downvote 2

Share this post


Link to post
Share on other sites

Significa que o Nginx é usado como proxy e o Apache está offline.

service httpd restart (reiniciar o Apache) deve resolver

Considere contratar gerenciuamento para seu servidor ou você vai ter mais problemas.

Share this post


Link to post
Share on other sites

Significa que o Nginx é usado como proxy e o Apache está offline.

service httpd restart (reiniciar o Apache) deve resolver

Considere contratar gerenciuamento para seu servidor ou você vai ter mais problemas.

Nao Funcionou Esta Dando o Mesmo erro 

Share this post


Link to post
Share on other sites

Faz um tempo que mexi com Nginx... vai no WHM e em plugins procura o Nginx, ai você clica em Rebuild VHosts, acho que é isso.

Se não der certo, tenta desativar o Nginx.


Logs... logs, muitas logs :3

Share this post


Link to post
Share on other sites

Como assim você desinstalou o plugin e ele ainda exibe essa mensagem? Acho que você não soube efetuar a desinstalação do plugin.


Logs... logs, muitas logs :3

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...