Clicky

Jump to content
  • Sign Up

ebersol

Member
  • Content Count

    68
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Comprei esse no ML quem quiser é só baixar. Está 100% funcional com retorno. Como o forum não permite anexo ZIP, alterei a extensão para .MP4. Altera a extensão depois que baixar para .zip . MP_2.2_FUNCIONAL.MP4 Não foi para baixar. Que porqueira isso. Coloquei no Drop. https://www.dropbox.com/s/ceeho0fryuaofc8/MP_2.2_FUNCIONAL.zip?dl=0
  2. Alguém testou a versão que esse cara está vendendo? Tem Checkout Transparente e Retorno. https://produto.mercadolivre.com.br/MLB-828835991-modulo-mercadopago-100-api-whmcs-retorno-e-lightbox-novo-_JM?quantity=1
  3. Muito obrigado pela ajuda. No caso fiz essa config aqui https://github.com/leonamp/SPFBL/wiki/Integração-com-Exim-do-cPanel---SPFBL Só copiei o código e colei no exim. Precisa fazer mais alguma coisa? Digo ativar no servidor da SPFBL o meu ip ou coisa assim.
  4. Será que alguém poderia configurar o SPFBL Free no meu servidor? Eu pago pq nao sei nem por onde começar. kkk
  5. Como faço para configurar esse bloqueio no WHM?
  6. O Imunify não aumentou muito teu Load?
  7. Buenas pessoal. Na experiência de vocês, qual é o melhor sistema/plugin de Segurança, BitNinja, Imunify360 ou CPguard?? Estou testando o BitNinja atualmente, antes usei o Imunify360, mas sobrecarrega muito o servidor. Na verdade eu não seu quase nada, se não nada de segurança. kk Só sei que preciso porque o servidor andou sendo hackeado os sites de Wp e alguns em php normal.
  8. Pelo que o vendedor passou de info do servidor, ela tem quase 2 anos de uso, único dono. Tem a nota e manuais. Os 2 HDs, um HD não faz 7 meses que compraram, pois só veio um junto com a compra na Dell. Diz ele, que é tão bem cuidado que ainda tem os plásticos ainda na frente. kkk
  9. Por isso da nojo do Brasil. kkkk Então, se der problema farei isso mesmo, alugo um temp até arrumar. Claro, é por enquanto um servidor. Mas tipo, to levando em consideração tb o tempo de uptime da Reliable, já está mais de 1 ano e meio ONLINE sem quedas ou problemas. Se esse que comprar tb ficar assim, já to no lucro. Como é DELL acredito que é bem robusto em termos de qualidade. Esse que você tem, já tem a quanto tempo? Já deu problema de Hardware?
  10. Você diz primeira pq é 32gb? Pq a segunda pelo que vi é mais atualizada. Não sei se em termos de processamento é melhor.
  11. Pessoal boa noite. Estou montando em uma empresa de Telecom aqui na minha região um dedicado para para hospedagem. Deixa contar um pouco da história para entenderem e não achar que sou louco de gastar. rsrss Minha empresa presta serviço para essa empresa de Telecom aqui na minha região, só que trocamos por permuta para colocarem Link de 150mb Full. Hoje, conversando com o pessoal da Telecom sobre que eu tinha um Dedicado na Reliable em Miami, disse que talvez colocar o server lá na minha empresa por causa do link, então eles ofereceram toda a estrutura para colocar o servidor com eles, tudo sem custos. Como eles tem servidores de outros clientes alocados lá e ainda eles tem toda a estrutura, pensei que seria ótimo alocar com eles e ainda oferecia server no BR para meus clientes. Para ter noção, pago com IOF R$ 270,00 mensal do dedicado, na Reliable, olha que estamos a 490 dias Online, sem uma queda. Migrando para o dedicado local, em 12 meses pago a compra do servidor e depois é só lucro, claro se não tiver manutenção de hardware. Então, vocês poderiam me dar uma dica qual dessas maquinas é melhor? Modelo 01: https://produto.mercadolivre.com.br/MLB-1082375247-servidor-rack-dell-powerdge1950-2x-xeon-quad-core-hd1tb32gb-_JM Modelo 02: https://produto.mercadolivre.com.br/MLB-1057756314-servidor-dell-rack-r420-intel-xeon-16gb-ram-com-trilhos-_JM
  12. Já foi resolvido pelo suporte do cpanel. Mto obrigado.
  13. Pessoal boa noite. Socoooorroooooo rsrsrss Tenho um dedicado, com Cpanel + CloudLinux + Engintron. Estava funcionando normal até 30 minutos atrás. Tenho um site com IP Dedicado no qual estava abrindo normal. Mas do nada começou a abrir na Página Default como se não estivesse página alguma no servidor. O que posso fazer alguém pode me ajudar? Meu cliente quer me arrancar o figado. Já desabilitei o Engintron e mesmo assim não abre a página normalmente.

×
×
  • Create New...