Clicky

Ir para conteúdo

Seto_Ichitaka

Membro Prata
  • Total de itens

    161
  • Registro em

  • Última visita

Informações pessoais

  • Nome
    Lucas Valentim

Meios de contato

  • Skype
    seto_ichitaka

Últimos Visitantes

1.875 visualizações
  1. Então...uma vez eu vi com uma empresa no EUA que trabalhava só com streaming e eles tinham planos de servidores com GPU, o atendimento deles me informaram que um servidor básico Intel E3 da vida com uma GPU Intel aguentava uns 7 transcoder ativo (sem gerar carga na CPU do transcoder). Só achei o preço salgado na época acho que era uns 400 dólares. Transcode up to 20 channels with the NVIDIA TESLA P4/NVIDIA QUADRO P5000
  2. Wowza diz que o transcoder tem melhor desempenho usando placas gráficas para fazer o encoder, o CPU fica mais livre e usa mais o processamento de placas gráficas como nVidia ou Intel. Alguém aqui usa algum servidor com placa gráfica e compensa? Porque servidor com placa gráfica são bem caros.
  3. Putz, sério isso? Isso não vai nem quebrar as pernas minha, vai é arrancar mesmo kkk... Eu recebo de um cliente no exterior e uso tudo pra pagar os servidores e licença, é economia enorme não ter que sacar e usar cartão pra pagar depois.
  4. Muito bom cara. É como você falou, difícil é as vezes o cliente entender que não é problema com o serviço e sim de rota, aí a gente tem que se virar nos 30 pra tentar resolver. Seria interessante disponibilizar uma aplicação web de speedtest para o usuário testar a conexão dele até o servidor, isso ajudaria até fazer uma melhor configuração de bitrate pra transmissão, porque tem gente que acha que o bitrate pra streaming ao vivo é CBR mas é VBR e o usuário as vezes tem por exemplo 3Mbit de upload e quer transmitir com 2.5Mbit e dependendo da imagem e frames passa fácil o bitrate de 3Mbit.
  5. Já tá tudo ok novamente, quem quiser pode habilitar novamente o firewall
  6. Qual o impacto de reajuste anual dos serviços nos clientes (brasileiro)? Eles aceitam de boa ou cancelam serviço, ou "choram"?
  7. Poisé...eu recebi aviso que tinha problema na rede era umas 23h acordei 7h e ainda tava com problema, e o manager deles só estabilizou pra lá das 9h da manhã aí deu pra desabilitar o firewall.
  8. Eita... Aqui tá passando por EUA e depois CA mesmo. (Internet vivo aqui)
  9. vixi...não deu sorte. No MTR apareceu o tráfego indo fora do firewall? 11. be100-102.chi-1-a9.il.us 0.0% 1670 22.4 22.0 21.6 34.0 0.9 12. be100-1320.bhs-g1-nc5.qc.ca 0.2% 1670 38.7 41.4 38.5 166.7 10.3 13. be5.bhs-vac1-a75.qc.ca 100.0 1670 0.0 0.0 0.0 0.0 0.0 14. bhs-vac1-a75-1-firewall.qc.ca 0.0% 1670 45.2 44.2 38.2 247.5 14.4 be50-5.bhs-3b-a9.qc.ca 15. bhs-vac1-a75-2.qc.ca 0.0% 1669 38.0 37.9 37.5 53.5 0.8
  10. Eu vi esse ticket tbm. Desabilita o firewall que vai ficar de boa, ao menos aqui já tá funcionando bem. Pacotes: Enviados = 761, Recebidos = 761, Perdidos = 0 (0% de perda), Aproximar um número redondo de vezes em milissegundos: Mínimo = 155ms, Máximo = 224ms, Média = 158ms
  11. Verdade. Vi aqui o mesmo problema. Você consegue acessar o manager? Ele ainda tá em reparo. Edit: Consegui acessar o manager agora e desabilitei o firewall, agora tá ok. Testa aí
  12. Pior que já tem mais de 7h assim né
  13. Eu liguei pra lá, eles informaram que estão com um problema num backbone que passa pelo EUA e estão em manutenção. http://travaux.ovh.net/?do=details&id=37330&PHPSESSID=4f3d3ffe21a048058d81def81f255889
  14. O DC no Canadá da OVH caiu? Porque nem o acesso ao painel deles está sendo possível, e já dei ping de outros servidores e está com uma perda horrível. Alguém mais tá com problema?
  15. kkkkk...cara, que fase o Brasil se encontra... Presidente se incomodando pq foi trollado no carnaval...parece até que chegou no Brasil hoje kkkk.
×
×
  • Criar Novo...