Clicky

Jump to content
Portal do Host
  • Sign Up

Sign in to follow this  
Cristian Augusto

Funções desabilitadas WHMCS 5

Recommended Posts

Olá pessoal!

Acabei de atualizar para o WHMCS 5, e resolvi colocar o meu WHMCS em modo manutenção, para realizar algumas alterações.

Mas enquanto navegava pela minha Central do Cliente, percebi que o modo Manutenção foi foi ativado, mesmo marcado o mesmo como ativo...

Isso está ocorrendo para vocês também?

Outra coisa, procurei a função de desabilitar o envio do logo quando é enviado algum e-mail para clientes, e também não achei. Alguem encontrou ela?

Abraços!

----

EDIT

----

A função de manutenção do WHMCS está funcionando corretamente, apenas não lembrei que ela não se aplica ao usuário admin rsrsr

Mas ainda está valendo a dúvida quanto ao logo nos e-mails!

Edited by CristianAugusto

Share this post


Link to post
Share on other sites

Sim, é o Product Bundle (Opções->Produtos/Serviços->Product Bundle). Não utilizei ele ainda, mas já vi que é para isso que serve! Crie o nome do pacote primeiro e salve e depois poderá acrescentar os produtos...

:-)


"- Isto fica feliz em ser útil!" ;)     ->  Ajudei? Dê um "Curtir" aí no post!

Share this post


Link to post
Share on other sites
Olá pessoal!

A função de manutenção do WHMCS está funcionando corretamente, apenas não lembrei que ela não se aplica ao usuário admin rsrsr

Mas ainda está valendo a dúvida quanto ao logo nos e-mails!

Conforme o tekobr falou, basta não informar o endereço do logo ou se preferir pode alterar o "Global Email Header Content" em Opções->Configurações Gerais->Email.

Veja se é isso que vc quer.. ;-)


"- Isto fica feliz em ser útil!" ;)     ->  Ajudei? Dê um "Curtir" aí no post!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...