Clicky

Jump to content
  • Sign Up
Sign in to follow this  
Erick

Problema com SOFTLAYER e Xen Server[ URGENTE ]

Recommended Posts

Olá pessoal, Então, Efetuei uma compra de um Servidor Dedicado na SOFTLAYER,porém a SOFTLAYER possue o IP Publico e o Privado, Consegui colocar a máquina online,porém não consegui criar VM's, Porquê chego na parte azul de instalação > Seleção da rede > Configuração [Aquelas que escolhe se quer IPV6 ou IPV4] , passei dessa etapa tudo configurado certinho,depois dessa etapa a tela ficou azul e não fez nada.., Eles me deram uma dica sobre adicionar uma Nova Interface Virtual no dedicado,porém não sei como faço.


Huge Networks - Especialistas em DDoS Mitigation - AS264409
● Infraestrutura DDoS Mitigation 280+ Gbps. DDoS Mitigation remoto / local. Proteção DDoS via Proxy, GRE ou cross connect.

Share this post


Link to post
Share on other sites

Você está fazendo a instalação via KVM?

Peça para eles formatarem o servidor com o layout de partições necessário para o xen e utilize um painel virtualizador(por exemplo SolusVM). Com certeza vai facilitar sua vida.


BrasilHOSP | Hospedagem de Sites, Revenda de Hospedagem, Servidores Virtuais e Streaming! - http://www.brasilhosp.com.br/ / http://www.rvcore.com/

NetGerencia | Gerenciamento de Servidores, Cloud Server Gerenciado. - http://www.netgerencia.com.br/

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...