Jump to content
Limestone de cara nova! ×

IOtop


dsalvanhini
 Share

Recommended Posts

Ola pessoal estou tentando instalar no meu centos o iotop, para monitorar a leitura e gravação de disco,

na verdade ja instalei ele. mas quando vou executar ele da a seguinte

Could not run iotop as some of the requirements are not met:

- Python >= 2.5 or Python 2.4 with the ctypes module

ma o Python esta instalado segue

root@srv01 [/]# python -V

Python 2.5.2

e na versão solicitada, alguem sabe o que pode ser ?

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.




×
×
  • Create New...