Jump to content

Problema CSF vps


leomissao

Recommended Posts

Olá pessoal.

Estou recebendo constantemente e-mail com o conteúdo semelhante:

lfd failed @ Fri Aug 26 10:11:18 2011. A restart was attempted automagically.

Já segui a dica:

# /etc/init.d/csf restart

# /etc/init.d/lfd restart

Mas não obtive sucesso.

Alguem pode me dar uma dica de como resolver?

Grato.

Link to comment
Share on other sites

Olá pessoal.

Estou recebendo constantemente e-mail com o conteúdo semelhante:

lfd failed @ Fri Aug 26 10:11:18 2011. A restart was attempted automagically.

Já segui a dica:

# /etc/init.d/csf restart

# /etc/init.d/lfd restart

Mas não obtive sucesso.

Alguem pode me dar uma dica de como resolver?

Grato.

Tente desistar o CSF e Instalar novamente.

Também sugiro um yum update -y

Abração.

Link to comment
Share on other sites

Olá pessoal.

Estou recebendo constantemente e-mail com o conteúdo semelhante:

lfd failed @ Fri Aug 26 10:11:18 2011. A restart was attempted automagically.

Já segui a dica:

# /etc/init.d/csf restart

# /etc/init.d/lfd restart

Mas não obtive sucesso.

Alguem pode me dar uma dica de como resolver?

Grato.

Boa Tarde,

Ja resolveu ?

Caso ainda não entre em contato via MP que podemos lhe ajudar.

Link to comment
Share on other sites

Eu ja tive esse problema em um VPS, o ifd tava ok mais o cPanel não reconhecia que ele tava on, tive que fazer o seguinte procedimento:

WHM > Service Configuration > Service Manager

Em ifd voce desmarca a caixa abaixo e monitor e salva.

Só faça isso se tiver certeza que o ifd está rodando

Link to comment
Share on other sites

Boa Tarde,

Ja resolveu ?

Caso ainda não entre em contato via MP que podemos lhe ajudar.

Seu cliente ele man?

>> Acho que o fórum é para isso, poste sua solução aqui é o melhor que pode fazer, assim poderá ajudar várias outras pessoas com o mesmo problema.

Eu ja tive esse problema em um VPS, o ifd tava ok mais o cPanel não reconhecia que ele tava on, tive que fazer o seguinte procedimento:

WHM > Service Configuration > Service Manager

Em ifd voce desmarca a caixa abaixo e monitor e salva.

Só faça isso se tiver certeza que o ifd está rodando

Não aconselho isso. (pode dar zica) mas também é uma solução.

Uma vez já até criei um script que reiniciava tudo e coloquei ele no cron, diáriamente ele rodava algumas vezes, solucionou meu problema, até que vi que após desistalar e instalar de novo funcionava.

Espero ter ajuda-do.

Poste, sua solução.

Abração.

Link to comment
Share on other sites

Porque nao postar a soluçao do problema aqui?

A resposta à sua pergunta é a seguinte, mande MP pra eles cobrarem pelo serviço.

No forum, ao invéz de ajudar, alguns preferem cobrar tirando totalmente o sentido do forum, que seria compartilhamento de conhecimento e experiências.

Link to comment
Share on other sites

A resposta à sua pergunta é a seguinte, mande MP pra eles cobrarem pelo serviço.

No forum, ao invéz de ajudar, alguns preferem cobrar tirando totalmente o sentido do forum, que seria compartilhamento de conhecimento e experiências.

Errado.

Vamos ajudar.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?