Jump to content

Sign in to follow this  
AngelCosta

EasyApache: suporte ao PHP4 expira em maio

Recommended Posts

Com o lançamento da versão 3.11.2 do EasyApache, a partir do dia 4 de maio, a versão 4 do PHP não será mais suportada. A notícia foi dada pelo cPanel há alguns dias atrás. Enquanto isso, o cPanel implantou um plano para ajudar usuários do EasyApache a fazer uma transição suave para versões mais recentes do PHP.

 

As extensões do Frontpage também serão marcadas como "deprecated". A atualização também corrige alguns erros e bugs da versão anterior.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.





×
×
  • Create New...