Jump to content
Limestone de cara nova! ×
Portal do Host

Problemas com rede/ips no bhs-3 (ovh)


EdgarMoreira
 Share

Recommended Posts

Senhores, boa tarde!

Ultimamente estou tendo um problema de rede da OVH, específicamente no datacenter do Canadá e apenas na sala ***BHS-3***.

Meus ips failover simplesmente ficam intermitentes, dão 5 respostas de ping e param por alguns segundos e voltam. E isso durante o dia todo.

Tenho um ticket aberto com eles, mas ele só falam que está perfeito, que não há problemas na rede deles.

O que eu não entendo, é que nunca tive esses problemas com a sala BHS-5 ou BHS-6.

Eu estou utilizando KVM com o Virtualizor, mas já efetuei testes com o KVM no SolusVM e obtive o mesmo problema.

Lembrando que a intermitencia/falha só ocorre em alguns blocos de IPs.

O que não acontece muito são com as ranges 144.217 e 158.69, mas de resto o problema é constante.

 

Alguém está com o mesmo problema e sabe resolver, ou como resolveu?

Link to comment
Share on other sites


  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information