Jump to content
Limestone de cara nova! ×
Portal do Host

Whm 62 possível bug no exim


RevendaHost
 Share

Recommended Posts

Ontem presenciei uma situação que coincidentemente está acontecendo em servidores com WHM 62. Alguns e-mails retornam com a seguinte mensagem:

 

This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its
recipients. This is a permanent error. The following address(es) failed:

email@doimino.com.br
all hosts for ' doimino.com.br ' have been failing for a long time (and retry time not reached)

 

O mais estanho é que isso está acontecendo com apenas um destinatário, qualquer outro e-mail enviado está chegando ao seu destino. Outro fato é que qualquer domínio no servidor que tentar enviar email para este destinatário acontece o mesmo problema, então não está relacionado ao remetente.

Em outro servidor também aconteceu isso, porém com 4 ou 5 destinatários.

Como falei isso só está acontecendo com WHM 62 e ambos os servidores são instalações novas. Alguém aqui com o mesmo "problema"?

 

 

Link to comment
Share on other sites


  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

2 horas atrás, brunowebmaster disse:

Nunca tive esse problema.

Voce já tentou dar um telnet do destinatário?

Sim e está tudo ok. Inclusive testei em outros servidores com whm 60, e o domínio envia para o mesmo destino sem problemas. Já no whm 62 o erro persiste!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information