Jump to content

Instalação cPanel & Sites não abrem


gahost

Recommended Posts

Olá boa noite estou precisando de uma ajuda.

 

Tive um problema no meu servidor, então fiz todos os backups no meu outro dedicado, depois formatei e instalar o cpanel.

 

Ja configurei o servidor, tenho acesso pelo whm e tudo mais, mais os sites quando tento acessar no navegador não da certo.

 

meu cpanel atual é : 11.44.1 por favor alguem pode me dizer me ajudar porque os sites não abrem...

Link to comment
Share on other sites

Olá boa noite estou precisando de uma ajuda.

 

Tive um problema no meu servidor, então fiz todos os backups no meu outro dedicado, depois formatei e instalar o cpanel.

 

Ja configurei o servidor, tenho acesso pelo whm e tudo mais, mais os sites quando tento acessar no navegador não da certo.

 

meu cpanel atual é : 11.44.1 por favor alguem pode me dizer me ajudar porque os sites não abrem...

 

De mais informações sobre seu problema. Assim poderemos lhe ajudar. (As contas foram restauradas? Aguardou o prazo correto para propagação para o novo servidor?)

WebChamp - Hospedagem de Sites, Revenda de Hospedagem, Revenda de VPS, Servidores Virtuais  (OpenVZ / KVM).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?