Clicky

Jump to content
Portal do Host
  • Sign Up

Sign in to follow this  
RuanLeite

Vps Windos

Recommended Posts

Olá Pessoal, boa noite...

Gostaria de saber se alguém pode me auxiliar, estou tendo um problema que está tomando uma proporção imensa e está me prejudicando de mais..

Possuo um servidor dedicado e nele uso o sistema VMWare, com ele virtualizo diversos servidores.

possuo algumas VPS,  que estão dando o seguinte erro: ( OBS: ocorre aquele famoso erro da TELA AZUL )
 

 

Imagem 01

http://www.gigaxhost.com.br/upload/?di=4138004380811

 

Imagem 02

 

http://www.gigaxhost.com.br/upload/?di=1513800438750

 

 

 

 

Isso está acontecendo constante mente...

Até fui informado que isso poderia ser um tipo de ddos, chamado T50...

Alguém pode me ajudar neste caso?
 

 

 

Share this post


Link to post
Share on other sites

já experimentou fazer um backup e formatar depois?
Uma restauração do sistema pode ajudar também.

 

Estive vendo também que você utiliza Windows 2003, alguns erros que pode ocorrer nesta versão foram corrigidos no Windows Server mais atualizado, podendo ser então o 2008, lhe recomendaria a migração para esta plataforma mais nova assim corrigira muitos erros que pode estar ocorrendo, e até de segurança.


Hospedagem, Revendas, Servidores VPS - [Adven Host]

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...