Clicky

Hospedado por Limestone Networks

Jump to content
  • Sign Up

Search the Community

Showing results for tags 'socorro'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • About us
    • Our board
    • Webhosting Bar
    • Deals, partnerships
  • Administração
    • Running a Webhosting business
    • Design & Development
    • E-commerce
    • Financeiro
    • Legal
    • Marketing & SEO
    • Customer support
    • WHMCS & other webhosting managers
  • Hospedagem
    • Domains & DNS
    • Webhosting in general
    • Revendas
    • VPS & Cloud Computing
    • Dedicated servers
    • Co-location & Datacenters
    • Emails & Database
    • Streaming & Teamspeak
    • Control panels & Softwares
    • Security
  • Classifieds
    • Domains & DNS Classifieds
    • Webhosting classifieds
    • Reseller classifieds
    • VPS & Cloud classifieds
    • Dedicated servers classifieds
    • Streaming & TeamSpeak Classifieds
    • Selling and buying companies
    • Partnerships and Sponsorship
    • Services & Jobs
    • Other offers

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name

Found 3 results

  1. Olá, Me chamo Cleyton e estou com um problema muito chato. Comprei uma VPS na Vultr e comprei uma Licença Cpanel/WHM. Até aí beleza, instalei o sistema na VPS sem mais problemas, iniciei a configuração e fiz tudo conforme documentação da Cpanel/Whm. Só que estou com um problema extremamente chato, vou hospedar nessa VPS cerca de 26 sites que administro e são de clientes fixos. Quando montei o pacote e fiz a conta de um domínio, eis que veio o problema. Quando fui apontar as dns pelo registro.br, logo de primeira eles pedem ipv4, mesmo eu não tendo configurado IPV4 para as dns. Tentando solucionado o problema, eu configurei os IP's dentro do WHM para as ns1 e ns2, sendo que a NS1 tem o IP do servidor. Quando eu preencho tudo no registro.br e vou salvar, eu recebo a mensagem: Servidor DNS Slave 1: Conexão recusada Eu fi\ a verificação da DNS pelo próprio registro e a ns1 está legal, mas a ns2 da conexão rejeitada. Já não sei mais o que fazer, já reinstalei a maquina, já reinstalei o WHM/CPANEL, já troquei os IP's, já pedi ajuda por suporte para a Vultr, Cpanel e Registro.br e nada. Um joga para o outro, alguém já passou por alguma coisa do gênero ou sabe como resolver?
  2. Boa noite amigos, eu sempre fui usuário de cpanel onde já vem tudo configurado porem agora resolvi pegar uma VPS com WHM para rodar meu site, porem meus emails estão caindo todos no spam, eu olhando aqui no Portal Do Host achei o site https://www.mail-tester.com/ e depois de alguns teste consegui alguns avanços mas agora estou com uns erro que não consigo arrumar estou mandar a foto aqui para que todos me ajudem.
  3. Oi gente, tudo bem? Estou passando por problemas com ataques DDOS e preciso saber se vocês conhecem alguma empresa que revenda o CentovaCast V2 pra que eu possa passar para lá. Eu não sei mais o que faço, a rádio cai a todo o momento e a empresa EUROTI se recusa a me prestar serviços. Eu preciso de uma empresa boa, nem que seja internacional, mais eu preciso que isso seja resolvido, sério mesmo!
×
×
  • Create New...