Jump to content

Desinstalar Php 5.3 E Instalar 5.2


Recommended Posts

Você deve recompilar o apache com a versão do PHP que você quer. Basta ir em 'Easy Apache Update', selecionar o profile, a versão do Apache e em seguida a do PHP, após é só mandar bala.

Link to comment
Share on other sites

Você deve recompilar o apache com a versão do PHP que você quer. Basta ir em 'Easy Apache Update', selecionar o profile, a versão do Apache e em seguida a do PHP, após é só mandar bala.

Obrigado! Mais simples que imaginei. Já está em processo...

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?