Jump to content

Pedido Não Ta Sendo Aceito Pelo Whmcs


Recommended Posts

Pessoal me deparei com o seguinte problema de uns dias pra ca, ao aceitar um pedido no whmcs , o mesmo fica carregando e não é aceito nem cria automaticamente. Meu whmcs é versão 5.0.2 e está tudo configurado e integrado certo, até dias atrás o pedido era aceito e tudo criado automaticamente , dei um restart no varnish , pensado que podia ser problema no cache e não resolveu; mas to com medo de ser problema no datacenter da limestone, se alguém puder da uma dica ou ajuda, agradeço.

Link to comment
Share on other sites

Olá , Acasadesites conforme verificamos tivemos que acerta todas as configurações no modulo do whmcs para que ele possa trabalhar correto com o whm veja abaixo varios erros e já acertamos para o senhor o whmcs

http://awesomescreenshot.com/0bdho553

veja o caminho do whmcs que tivemos que entrar para acerta os erros , admin/configservers.php

Link to comment
Share on other sites

Bauru sites, é bacana vc ter resolvido as questoes de seu cliente, porem tem duas questões:

1- O forum nao é suporte a clientes...

2- Precisava expor seu cliente aqui no Forum? sendo que ele nem comentou o nome de sua empresa, etc. Acho isso antietico e até uma forma de vc se fazer autopublicidade. Mas do que? o suporte é obrigatorio!. pra que expor seu cliente? desculpe mais acho feio. (esta é a segunda vez que vejo vc fazer a mesma coisa).

desculpe a honestidade.... mais é meu pensamento, privaciddade dos clientes é algo fundamental

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...