Clicky

Jump to content
Portal do Host
  • Sign Up

Sign in to follow this  
zanin

Email em branco

Recommended Posts

Pessoal, após uma atualização no meu WHMCS para a última, tenho recebido alguns emails em branco enviados para a conta do administrador.

Alguém já recebeu esse tipo de email? Sabe o que pode ser? Obrigado!

Share this post


Link to post
Share on other sites

Eu nunca recebi este tipo de e-mail nao. Utilizo o 4.4.2 já uns 2 meses e não tive este problema.


Medim Host - Internet Service Ltda.

Hospedagem de Sites // Streaming de Áudio // Registro de Domínios // Revenda de Hospedagem // Revenda de Domínios

-----------------------------------------------------------------------------------------------------------

Links Úteis: Facebook: http://www.facebook.com/MedimHost - Twitter: @MedimHost - Blog da Medim: http://www.medimhost.com.br/blog/

-----------------------------------------------------------------------------------------------------------

Share this post


Link to post
Share on other sites

Zanin,

Estou com esse mesmo problema.

Quando um novo cliente se cadastra e efetua uma nova compra (hospedagem), recebe no e-mail de administrador apenas um e-mail (sem assunto) e com código html. Vejam abaixo.

<style>

body,td,p { font-family: verdana; font-size: 12px; font-weight: normal; }

a { color: #0000ff; font-family: verdana; font-size: 12px; font-weight: normal; }

</style>

<p><a href="http://www.financeiro.saraiva.info" target="_blank"><img src="http://www.saraiva.info/financeiro/images/logo.jpg" alt="SARAIVA.INFO" border="0" /></a></p>

Já tentei localizar na base de dados esse e-mail, porem sem sucesso.

Gostaria de contar com o apoio da turma aqui.

Desde já obrigado a todos.

Share this post


Link to post
Share on other sites

Experimente desmarcar a opção para gerar aviso quando uma nova assinatura for feita. Teste. Depois marque-a novamente. Teste. Isso costuma resolver em boa parte das vezes, pois pode ser algo corrompido no seu BD.


Essencial Host - Hospedagem de sites, blogs, lojas virtuais e administração de servidores
blogdohost.com.br - Dicas para quem trabalha com hospedagem de site

Share this post


Link to post
Share on other sites

Olá Junior, é exatamente esse erro...

Teko, tentei fazer isso e não rolou, tambem tentei usar a opção de otimizar as tabelas (lá em utilitários) e nada também... =/

Alguém tem mais sugestões?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...