Clicky

Ir para conteúdo

FredericoCarvalho

Problema na exibição de Memoria RAM no SolusVM

Posts Recomendados

Galera to com um problema na exibição de Memoria RAM no meu SolusVM.

 

No Dashboard o SolusVM mostra o consumo correto de Memoria, já quando acesso a VPS o consumo é bem maior. Alguém já passou pro esse problema e sabe como resolver?

 

Consumo do Dashboard.

BeyWaqM.jpg

 

Consumo na VPS.

pbyD1cj.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@FredericoCarvalho

 

Renicie a VPS para verificar se volta ao normal

 

Já reiniciei, o consumo volta ao normal, porem com o tempo volta a fica assim...

 

Já entrei no SSH do dedicado e digitei o comando echo 3 > /proc/sys/vm/drop_caches que o próprio solusvm me passou, resolveu momentaneamente, mais com o tempo o consumo volta a ficar dessa forma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É virtualização OpenVZ amigo? Se for, acontece isso mesmo. É por isso que algumas empresas usam este tipo de virtualização pra praticar overselling.

 

Rode o comando informado pelo SolusVM no dedicado e na VM também. Mas vai voltar depois de um tempo...

 

Abraços! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



×
×
  • Criar Novo...