Clicky

Ir para conteúdo

dsalvanhini

Erro Com Cname

Posts Recomendados

Ola pessoal , estou passando pro um problema meio estranho, precisando de um ajuda de voces.

 

estou com um servidor dedicado na limestone, com whm, todos os serviços estão funcionando normalmente, 

 

O meu problema esta acontecendo especificamente com as entradas CNAME, as mesmas estão configuradas nas zonas de DNS mas não estão respondendo

 

eu estou verificando atraves do link

 

http://mxtoolbox.com/SuperTool.aspx?action=cname%3awww.imperiodocomputador.com.br&run=toolpage

 

 

https://www.whatsmydns.net/#CNAME/www.imperiodocomputador.com.br

 

mas ambos não estão aparecendo o registro cname, no DNS 

 

 

sendo que existem varias entradas Cname para o dominio, alguem tem ideia do que pode ser?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por esse link: http://www.intodns.com/imperiodocomputador.com.br

 

Não estou vendo nada de errado.


WebChamp - Hospedagem de Sites SSD, Revenda de Hospedagem SSD, Revenda de VPS, Servidores Virtuais  (OpenVZ / VMware / KVM). Novos planos VPS no Brasil.

Dicas Linux - Seu portal com dicas e tutoriais Linux.

Compartilhar este post


Link para o post
Compartilhar em outros sites

existe uma entrada.cname para o autodiscovery do outlook no office 365

mas essa entrada nao esta sendo encontrada, mais tarde eu mando um print

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante dessideriojr

Aguarde a propagação apenas.

Logo mais você irá acessar, aqui já acesso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aguarde a propagação apenas.

Logo mais você irá acessar, aqui já acesso.

não existe mais propagação essa entrada ja existe a mais de 60 dias... não foi alterado nada simplesmente parou de funcionar e ninguem consegue descobrir o que é.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante dessideriojr

Coloca ai o tracert desse domínio, partindo da máquina de alguem que não acesse.

Compartilhar este post


Link para o post
Compartilhar em outros sites

entrada cname que existe no dominio

 

msoid.imperiodocomputador.com.br        14400   IN      CNAME   clientconfig.microsoftonline-p.net.imperiodocomputador.com.br.

 

mas essa entrada não aparece em nenhum teste.. todas as outras entradas, txt, mx,  aparecem normalmente mas essa não.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



×
×
  • Criar Novo...