Jump to content

Bruno Ferreira

Junior Member
  • Content Count

    3
  • Joined

  • Last visited

  1. Boa tarde, Eu fiz isso peguei a iso que meu amigo conseguiu e mesmo assim deu o mesmo erro. Percebi que até o 16.04 instala normal os demais não. Acredito que seja alguma configuração que deva ser feito. Esperando uma alma que passou pelo mesmo problema para me ajudar ^^. De momento agradeço seu comentário. Atenciosamente, Bruno Ferreira.
  2. Pessoal, boa tarde! Tenho dois dedicados, um com VmWare 5.5 e outro com 6.0. Ao instalar o Ubuntu 18 ou 19 apresenta o seguinte erro conforme anexo. Porém apenas na versão 5.5 apresentou este erro, lembrando que os dedicados não são os mesmos. Inicialmente acreditava que era uma falta de compatibilidade do sistema vmware 5.5 com as novas versões porém um amigo instalou normalmente. Minha dúvida é? Seria configuração na máquina? Algo que estou fazendo errado? Se alguém já passou por isso fico grato se puder ajudar. Segue configurações do Dedicado: Intel i7-7700K 4c/8t - 4.2GHz /4.5GHz 64GB DDR4 2400 MHz SoftRaid 2x450GB NVMe Atenciosamente, Bruno Ferreira.
  3. Boa tarde pessoal, Poderiam me indicar algum módulo WHMCS do VmWare com reinstalação automática de VM's pela área do cliente? Atenciosamente, Bruno.

×
×
  • Create New...