Jump to content

Base De Conhecimento Do Whmcs Nao Funciona


Guest

Recommended Posts

Argel,

Você esta utilizando as URLs amigáveis para a base de conhecimento. Você pode tentar desativar as mesmas em: Configuration > General Settings > Support, e desmarcar a opção: KB SEO Friendly URLs.

Se não funcionar, remova o seu arquivo .htcacess (faça um backup antes), em seguida limpe o cache do whmcs, e veja se o problema persiste.

Link to comment
Share on other sites

Argel,

Você esta utilizando as URLs amigáveis para a base de conhecimento. Você pode tentar desativar as mesmas em: Configuration > General Settings > Support, e desmarcar a opção: KB SEO Friendly URLs.

Se não funcionar, remova o seu arquivo .htcacess (faça um backup antes), em seguida limpe o cache do whmcs, e veja se o problema persiste.

Vlw amigo deu certinho o tutorial. Obrigado

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Do you agree with our terms?