Jump to content

Página Tutorials.php Travando


Guest
 Share

Recommended Posts

Bom dia,

Notei que a página "tutorials.php" do meu WHMCS está levando o meu processador a 50%, ela trava e não carrega. Testei no endereço de um dos meus clientes e acontece a mesma coisa. Testei em um endereço independente, e também trava, não carrega..

O único que vi funcionando foi o do Edvan.com.br

Alguém sabe o que pode ser??

Abs.

Link to comment
Share on other sites

Rodrigo,

Aqui normal idem.. carrega rápido por que não tem nenhum tutorial.. Não deve ser geral, deve ser só contigo meu caro.

Pergunta idiota: tem muito material cadastrado ou nada?

Na verdade nem sabia que existia essa página :P. Não tem nada nela.

Link to comment
Share on other sites

Rodrigo, isso aconteceu uma época comigo, era por causa da integração do Twitter, por alguma razão meu servidor estava barrando o acesso ao Twitter. Desativa a sua integração e teste.

O WHMCS tá limpinho, sem nada :(.

Link to comment
Share on other sites

Aconteceu isso uma vez comigo, a página não abria, o load ia a 1.90 e nada.. mas no meu caso, era a index.php que não abria nem a reza brava, mudei permissão dos arquivos, pastas, abri ticket pra WHMCS e nada.. tive que deletar a conta e re-instalar.. aí foi.. não entendi o que havia acontecido mas pelo menos resolveu (até agora heheh).

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...