Jump to content

Erro na hora de criar conta no cPanel


Recommended Posts

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

Popular Days

Top Posters In This Topic

Popular Posts

Consegui resolver, não percebi mas tinha que deixar o valor do campo em numero ou deixar em branco. Depois que deixei em branco, deu certo criar o plano automaticamente.

Posted Images

  1. Vá para a área administrativa do WHMCS e clique em Configuração> Produtos e Serviços
  2. Encontre o produto que está causando o erro e abra-o / edite-o
  3. Vá para a guia Configurações do módulo e olhe à direita, abaixo de onde você seleciona o pacote WHM, encontre o link Alternar para o modo avançado
  4.  Quando o Modo Avançado estiver aberto, observe a Cota de espaço na Web, pode dizer IPV4 compartilhado; IPv6 Nenhum na caixa de texto

Fonte: https://whmcs.community/topic/293974-solved-invalid-numeric-value-“ipv4-shared-ipv6-none”-for-the-“quota”-setting/

Link to post
Share on other sites
21 minutos atrás, Mario Augusto disse:
  1. Vá para a área administrativa do WHMCS [Link do PDH] e clique em Configuração> Produtos e Serviços
  2. Encontre o produto que está causando o erro e abra-o / edite-o
  3. Vá para a guia Configurações do módulo e olhe à direita, abaixo de onde você seleciona o pacote WHM, encontre o link Alternar para o modo avançado
  4.  Quando o Modo Avançado estiver aberto, observe a Cota de espaço na Web, pode dizer IPV4 compartilhado; IPv6 Nenhum na caixa de texto

Fonte: https://whmcs.community/topic/293974-solved-invalid-numeric-value-“ipv4-shared-ipv6-none”-for-the-“quota”-setting/

Olá, 

Já fiz essa configuração. Apresenta o mesmo erro.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.


Chat

Chat

    You don't have permission to chat.
    ×
    ×
    • Create New...