Jump to content

Problemas Com O Pagseguro


JvServers
 Share

Recommended Posts

Mais alguem está tendo dificuldades em acessar o pagseguro agora de manhã?

aqui ta com cerca de 50% de perda de pacotes, O Site quase não abre, e as vezes que abre e eu tento login, recebo a mensagem:

 

"O email xxxxxx@xxxxx.xx.xx não pode ser utilizado no PagSeguro. Utilize um outro e-mail e realize um novo cadastro."

 

Ja enviei um email, estou a quase 20 minutos no telefone pagando interurbano e ouvindo aquela musica  feia de espera deles, e com um P* medo aqui, pois fazia mais de 1 semana que não fazia saque, fora o dinheiro a receber.. alguem com problemas parecidos??

Link to comment
Share on other sites

[off]

 

Final de semana minha internet estava horrivel (mais um final de semana, navega normal, mas não faz downloads, não funciona youtube e nem outros sites de streaming)

 

No speed test, internet que deveria ter 15mb com apenas 1~3mb

 

Hoje site da azzu fora do ar aqui p/ mim.

 

#querovernacopa hehehe

 

Já o pagseguro, aqui aparentemente está normal, não perdeu nenhum pacote

Link to comment
Share on other sites

Pois é.. No telefone disseram que está normal mesmo, e aconselharam entrar em contato via email sobre minha conta, ja que não podem passar qualquer detalhe sobre a mesma pelo telefone. Acabei de tentar entrar pelo celular utilizando 3g (tim), e consegui logar normalmente, ai quando tentei novamente pelo PC, logou também.. Essas horas agradeço não ser cardiaco. rs

Podem fechar o tópico.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...