Jump to content

Victor Schiavon

Junior Member
  • Content Count

    20
  • Joined

  • Last visited

Personal Info

  • Name
    Victor R. Schiavon

Contact info

Recent Profile Visitors

143 profile views
  1. Já foi resolvido, foi instalado o sistema operacional VMWare Esxi
  2. Internet funciona no Dedicado mas não funciona na VPS kkkkkk 11 dias tentando resolver lá na hostdime tá foda
  3. Estou usando proxmox agora instalado pela própria hostdime, e o mesmo persiste. Nada mudou continua a mesma coisa. Kk 11 dias com o problema.
  4. Exatamente, eu entrei em contato para saber mais sobre o projeto.. ué, não entendi, mas enfim o tópico não é pra discussões do gênero.
  5. E o que exatamente isso tem a ver com o que eu disse? Primeiro você deve se informar no qual é o projeto do autor do tópico.. Entrei em contato para saber sobre o projeto meu amigo. Ali li está escrito “entrarei em contato” não “eu quero e vou participar” boa noite ao senhor 😉
  6. Gostaria de saber mais sobre o que é MTU no meu servidor dedicado. Pois conversei com um alguém que entende de Virtualizor e Servidores Dedicados, para ver se resolvia meu problema: Que o problema nisso poderia estar na configuração do MTU, que atualmente no meu está 1400 (diz a empresa fornecedora que é por causa do Anti DDoS) e isso "Possivelmente" não pode ser o motivo do erro estão analisando isso. O senhor que verificou meu problema disse que para não ter esses problemas o meu MTU precisa estar padronizado no valor 1500, algum dos senhores entendem sobre isto?
  7. Certo, mas isso é algo pessoal meu. Eu quero abrir uma empresa, mas como eu disse, se alguém me convidar em um projeto bom eu não teria mais esse desejo e usaria todo meu conhecimento e tempo para a empresa que me contratou. Estou sendo verdadeiro, não posso mentir sobre o que foi me perguntado. Estou ciente, por isso, eu não espero ter contato direto para ter uma vaga extremamente de início em uma empresa, começar apenas dando suporte, ou atendimento online via chat do site, vendedor.
  8. Sim, eu tenho interesse em abrir uma empresa até hoje isso eu não vou negar, mas se alguém me contratar para um projeto interessante e bom eu trabalharei junto a pessoa. Isso sobre segurança, se constrói com o tempo, por isso eu disse que posso começar da vaga mais baixa até a superior.
  9. Clientes do que? Eu não possuo uma hospedagem. Esse site é meu, porém ele está só com template pronto, eu não possuo nenhum serviço, por que não tenho uma financiamento bom para abrir uma empresa de hospedagem que custa muito caro, por que se eu tivesse eu faria, por isso, estou procurando alguma vaga em uma webhosting..kkkk Eu não possuo uma empresa, como disse acima.. kk
  10. Estou a procura de trabalhar em alguma hospedagem. Seja do nível mais baixo ao mais alto tenho experiência para qualquer tipo. Financeiro, tenho muitos contatos que adquirem muitas VPS Windows hospedadas no Brasil, posso trabalhar também em Chat/Online, no Suporte Técnico de VPS Windows. Se alguém tiver interesse, e só me chamar no DM, ou responder aqui.
  11. @DELTA SERVERS @Fernando Ferenz A rede responde, e percebi que, quando acesso o Internet Explorer, só consigo ficar na página do bing, não consigo acessar outro site sequer. Mas consigo navegar por imagens, vídeos, de pesquisas que realizo no BING.
  12. Recomendo procurar por vídeos no Youtube, encontrará facilmente. Ou se não verifique o link enviado acima aí
  13. Eu passei minhas configurações para a equipe de suporte técnico do Virtualizor, e disseram que o problema é que o servidor principal está baixa a latência, e realmente fazendo testes, e até mesmo baixando fica um pouco lento. 1GBPS, e fica entre 1.00mbps a 4.00mbps. Não sei se verificaram essa parte do "Verificou se o virtbridge está estartado e o nome de rede da placa de rede esta configurado nas configurações gerais?" Como posso verificar isto? E mandei um ticket para a empresa do Dedicado, e disse que estão analisando os dados de rede.
  14. Eu possuo apenas esta máquina. E como eu posso verificar? A empresa já disse que não há nenhum erro deles, é que antes disso, um dos arquivos do Virtualizor estava fazendo bloqueios de redes, e o dedicado estava caindo por isso, mas eles resolvem, o arquivo que é iniciado com o service virtnetwork, e tals. E agora estou com esse problema da internet, quando era pra se ter no minimo 1.0mbps, não passa de 100kbps, sempre caindo, e não consigo realizar nada.. O suporte técnico da Virtualizor, pediu informações do dedicado, painel e de uma vps hoje, estou no aguardo, nunca passei por esse problema, quando tive outros dedicados br.

×
×
  • Create New...