Jump to content

gustavo/pr

Junior Member
  • Content Count

    3
  • Joined

  • Last visited

Recent Profile Visitors

95 profile views
  1. Pesquisei bastante, e vi que tem gente "dizendo" que conseguiu colocar o 9.6 no cpanel (mas não conseguiu colocar versões 10+). Foi por isso que abri esse tópico. Eu preciso que a versão 9.6 seja integrada com cpanel, para o que o meu cliente utilizem o PgAdmin! Parece que não ser tarefa fácil! Será que existem um canal, onde posso perguntar para cpanel, quando eles pretendem fazer o update, e integrar cpanel com versões mais recentes do postgre?
  2. Bom dia pessoal, sou novo no Forum, estou com um problema, e gostaria da ajuda de vocês! Tenho um VPS com Centos 7 + WHM/Cpanel. Nele, eu tenho a versão 9.2 do PostgreSQL rodando. Mas um cliente precisa da versão 9.6, eu encontrei alguns site que ensinam como fazer, mas eu já testei as "receitas" e não tive sucesso! Será que alguém aqui conseguiu fazer este update? Poderia me dar uma luz? Obrigado!!!
  3. Brother, eu estava com o mesmo problema. O @Julianodls me um super help oferecendo o servidor de e-mail dele, para eu usar até que eu resolvesse o problema... por fim deu tão certo que eu acabei saindo da Under (onde ficava meu vps), e migrei tudo para um VPS que ele configurou para mim, num data center dele. Chama o Juliano no canto ai, e pede um help! Comigo deu 100% certo, nunca mais tive problemas.

×
×
  • Create New...