Clicky

Ir para conteúdo

arlenba

Membro Bronze
  • Total de itens

    35
  • Registro em

  • Última visita

Informações pessoais

  • Nome
    Arlen Gomes
  1. ahuauhauha....Essa do "alto matico" foi de sacanagem não é? ahuauhauhahu
  2. Rpz....Me conta onde é essa mina....pq aqui em Salvador TI está pior do que funcionario de callcenter (não desmerecendo a profissão), mais pra ser um operador, basta apenas ensino medio........só pra ter uma ideia, onde trabalho esta com uma vaga p/ tec de suporte (cursando superior, 6 meses de exp e certificação em windows 7) salário de R$ 650,00.........se conseguirem um emprego aqui pra ganhar R$ 2000.....segure, pq esse valor é absurdo aqui.....
  3. De R$ 17.000,00 a R$ 21.000,00 em TI? Só se o cara for o Dono da empresa.........
  4. Matheus, Essa pergunta é meio que uma pegadinha......aparentemente o endereço do host (192.168.4.76) e do gateway (192.168.4.1) estariam na mesma rede, no entanto, a mascara que vai definir se de fato está ou não.....como não estão (conforme o cenário), para que haja conectividade entre essas redes, vc precisará de um dispositivo que realize operações de camada 3 (servidor, router, swirch l3) para fazer o roteamento entre elas......... Uma dica bem legal que me ajudou bastante no ínicio para realizar Troubleshooting é seguimentar o problema utilizando o modelo OSI......Verifique primeiro a camada física (cabos, conectores etc), depois o enlace (configuração, ppp, frame relay etc), camada de rede (endereçamento, roteamento etc) até chegar aplicação (DNS).....
  5. Man, Não cheguei analisar o seu cenário não....mais presumindo que as conexões entre as VMs estão corretas.....verifique se a mascara de rede do host *.*.4.76 é a mesma da estação windows xp.....confirme se não há um bloqueio no firewal do windows da estação que não responde ao ping...............Se estiverem em redes diferentes, verifique o seu roteamento entre elas.......
  6. Senhores, Estou precisando com certa urgência dos serviços de um webdesign para o desenvolvimento de um layout + logomarca (envio detalhes por email)........Quem trabalha com esse tipo de serviço, deixem o contato juntamente com um link contendo o portfólio...... OBS: Aos moderadores, tentei registrar o tópico no local correto (serviços) porém o botão "Criar tópico" está desabilitado mesmo estando logado.......
  7. arlenba

    Erro Dom

    Ok.....já passei p/ eles.......obrigado man......assim que obter um retorno, vou informar aqui....
  8. arlenba

    Erro Dom

    Tentei man, apresentou o erro: parkadmin-parkdomainexistsglobal
  9. arlenba

    Erro Dom

    Já é o x3, e ainda sim apresenta esse problema.....
  10. arlenba

    Erro Dom

    Senhores, Na minha revenda os clientes não conseguem criar domínios adicionais, apresenta a mensagem abaixo: parkadmin-nameserverips 173.245.59.132,173.245.58.135 parkadmin-notournameservers Tem alguma idéia de como resolver? Vlw.....
  11. Man, Ví alguns comentários absurdos da netrevenda (http://forum.portaldohost.com.br/topic/7963-netrevenda-depoimento-negativo/) esse então........Estou com duas da Webinrevenda e até agora não tive nenhum problema...........
  12. Não existe essa conta no servidor.....até que, por ser um novo pedido não faz sentido já ter na revenda.......Alguma outra dica? será que por eu ter uma revenda, esse domínio não está no servidor na qual a minha revenda foi criada???.
  13. Senhores, Possuo um revenda, o whmcs está funcionando tranquilamente...Porém um cliente, eu não consigo aceitar o pedido dele.....quando realizo o procedimento, não acontece nada...... nos logs apresenta a mensagem abaixo: Module Create Failed - Service ID: 76 - Error: Sorry, a DNS entry for gitdesign.com already exists, please delete it first (from all servers in the dns cluster) Como resolver???? obrigado....vlw...
  14. Senhores (a), Vejam se podem me ajudar, estou com duas revendas, domínios diferentes para cada uma delas......Adicionei os servidores no whmcs, está funcionando corretamente.....Gostaria de saber se existe a possibilidade de configuração da seguinte forma, adicionar os dois servidores no mesmo grupo, para que ao aceitar o pedido de assinatura o próprio whmcs tentar criar a conta na primeira revenda, se houvesse qualquer eventualidade e não for possível, o próprio whmcs criar a conta na segunda revenda? Da forma que configurei, está funcionando porém se eu precisar adicionar a conta na segunda revenda tenho que alterar nas configurações do produto, e p/ isso tive que cadastrar dois grupos de servidores...... Existe alguma solução p/ essa situação??? Vlw......
  15. Se puderem, me manda tbm rapaziada.....vlw, abçs.......
×
×
  • Criar Novo...