Jump to content

wadsonLucas

Junior Member
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cara, to com a mesma duvida so que de forma de ferente. O seguinte estou querendo adicionar opção de outras moedas em meu site, porem quando a pessoa seleciona a moeda tal só aparece-se o portal para aquela determinada moeda. Ex : o cara escolhe pagar em USD somente parecer a forma de pagamento "paypal" e não a opção de pagseguro. A outra duvida e o seguinte, estou com uma empresa de pagamento via boleto bancário e tenho serviços com preço a baixo de R$ 5,00 e quando o cliente tenta gerar o boleto aparece erro para ele. Teria como adicionar uma forma de pagamento para cada produto se
  2. Olá, bom dia a todos. Não sei se aqui e um bom lugar para colocar mas ok, vamos o que interessa. Estou tendo um problema na configuração do Firewall CSF acho que ouviram falar certo ? oque acontece e o seguinte fiz o Block de outros países para evitar os ataques DDoS em meu servidor, porem todas as vezes que eu dou o comando csf -r ( para reiniciar o csf ) alguns de meus amigos não conseguem acessar o servidor é eles estão no brasil. Eu observei que eu conseguia porque estava com o DNS da google depois que tirei e reiniciei minha internet não conseguia mais. Será que alguma alm
  3. Brunão, acabei de fazer o teste cara .... parece que deu tudo certinho não cancelou nenhum serviço de cliente e tal ... Estou muito feliz mano obrigado mesmo. Vocês daqui do portal do Host são fodas ...
  4. Brunão ... valeu pelas dicas vou fazer o teste nessa madrugada e posto aqui o resultado. Se der certo cara te dou um beijo UASUHHUHUASHUAS tem meses que estou atras disso UHHUSA
  5. O meu esta marcado essa opção de teste de 3 dias. Então devo desmarcar e fazer o teste novamente ? E para finalizar o teste de 3 dias eu devo efetuar a suspensão manualmente ?
  6. Galera, muito obrigado por ter me ajudado fico bastante agradecido. Fiz o seguinte: Fui ate meu banco de dados, e marquei algumas tabelas que creio eu sabeia que estava "bugada" e então passei para o novo whmcs e refiz as configurações ficou muito top. Obrigado pela ajuda de todos. Agora estou com um problema que nunca ninguém conseguiu me ajudar... Meu cpainel não roda o cron (php -q) só o (GET) so que o seguinte quando coloco o (GET) para rodar no cron , todos os meus serviços são terminados (encerrados) Pensei que dava esse problema , por conta do WHMCS ser nulled , ai comprei a l
  7. O que contem na pasta Template_c ? Estava pensando em fazer isso mesmo Thiago... poderem vai dar um trabalhinho. Perfeito vou tentar fazer isso amanha. Muito obrigado se der certo posto aqui ! Vocês são incríveis
  8. Ola, gostaria de saber se alguma alma bondosa poderia me ajudar ? Estou enfrentando alguns problemas com o WHMCS... usava o WHMCS nulled e passei para o pago .. so que algumas coisas estão "bugando" como editar produto/serviço criar grupo de serviço e entre outros .. tentei reinstalar o whmcs mas ... sem exito.. creio que o problema esta no meu banco de dados .. gostaria de saber se há possibilidade de fazer um backup do WHMCS sem ser pelo banco de dados ? obrigado dês de já
  9. @Jefferson Sim, alguns dos serviços possuem faturas geradas. Mas se fosse por quasa dessa opção, não deveria ter encerrado todos !
  10. 09/02/2016 23:00 Cron Job: Done System108.179.252.13009/02/2016 23:00 Cron Job: FTP Backup - Completed Successfully System108.179.252.13009/02/2016 23:00 Cron Job: Email Backup - Sent Successfully System108.179.252.13009/02/2016 23:00 Cron Job: Backup Generation Completed System108.179.252.13009/02/2016 23:00 Cron Job: Starting Backup Generation System108.179.252.13009/02/2016 23:00 Cron Job: Starting Database Backup System108.179.252.13009/02/2016 23:00 Cron Job: Completed System108.179.252.13009/02/2016 23:00 Cron Job: Done System108.17
  11. Bom dia pessoa, Minha duvida e o seguinte ativei o cron ontem no meu WHMCS e tenho modulo teamspeak 3 nele beleza ate ai tudo bem. antes de ativar o cron verifiquei todos os cadastro de clientes se esta tudo certinho pra não desligar nenhum servidor sozinho. quando foi hoje observei que todos os servidores criados pelo whmcs foram deletados oque eu fiz de errado ? segue em anexo a as configuração do cron dentro do whmcs
  12. Po cara estou com esse mesmo problema. Esta a mesma coisa que você !
  13. Reformule sua pergunta @thiago1

Chat

Chat

    You don't have permission to chat.
    ×
    ×
    • Create New...