Clicky

Jump to content
Portal do Host
  • Sign Up

Nicson

Bronze
  • Content Count

    54
  • Joined

  • Last visited

Personal Info

  • Name
    Richard Nicson Costa de Lima

Recent Profile Visitors

1,120 profile views
  1. Esse comando funcionou,obrigado.
  2. é o arquivo gerado que está vazio. "backup.sql"
  3. mysqldump -h localhost -u brasil_nicson -p -R --opt brasil_portal > backup.sql
  4. Obrigado,consegui mas percebi que o arquivo está vazio
  5. Esse Datashack ai é bom? preço dele é muito inferior ao da limestone
  6. Obrigado consegui gerar o backup,pois escrevi o comendo dir e apareceu meu backup. mas e para baixar esse backup?
  7. Boa noite,eu consigo gerar backup de um banco de dados que está no servidor por ssh e depois baixar por outro computador,sem precisar do cpanel?
  8. Obrigado Antonio,realmente o rdp estava desabilitado eu habilitei e funcionou normalmente.
  9. Boa tarde,estou com um problema quanto ao acesso remoto de uma vps windows server 2003. Preciso liberar o acesso,o ip está pingando normalmente o firewall esta desativado,já verifiquei a configuração no roteamento,mas nenhuma modificação resolveu. Normalmente era para liberar automaticamente o acesso logo que eu desativasse o firewall,alguém já passou por isso? seria configuração errada?
  10. Obrigado deu certo,instalei e configurei. Eefetuei a instalação mas ele fica indicando algo sobre a licença key,mesmo sendo gratuito é preciso efetuar cadastro em algum local para adquirir a key?
  11. Fui instalar as 2 versões no win server 2003 mas da o erro do print.
  12. como posso obter o plesk 9.3 gratuitamente?
  13. Boa Noite,tenho um servidor onde preciso colocar em uma vps o sistema operacional windows server 2003, Porém preciso instalar o plesk nesse sistema,tentei instalar e ele deu alguns erros. O Plesk não é mais gratuito como antes? Ou é a versão do windows server 2003 que não é mais compatível? A alguns anos atras eu tentei a instalação e consegui normalmente. Se Alguém conhecer de plesk e puder ajudar agradeço.
  14. muito obrigado novamente,eu percebi que estava ocorrendo conflito entre as 2 vps provavelmente por conta do eth0,pois quando configurei a 2ª vps com o eth0 também a primeira que estava funcionando normalmente travo e deixou de se conectar novamente. Eu precisei formata-las novamente porém começando a configuração de uma com eth0 e a outra com eth1 e nenhuma das 2 foi preciso efetuar a configuração do ifconfig,pois automaticamente quando terminou de instalar o centos, já liberou. Então realmente o que houve foi conflito. :)
×
×
  • Create New...