Clicky

Hospedado por Limestone Networks

Jump to content
  • Sign Up

juliana27

Member
  • Content Count

    2
  • Joined

  • Last visited

Recent Profile Visitors

104 profile views
  1. @AngelCosta bom dia ,voltei para avisar que o problema foi solucionado 😄era devido a propagação do DNS..hoje já consigo pingar meu dominio e retorna o IP ,estranho eu ter conseguido entrar nele ontem e o ping não funcionar.. tenho apenas um problema não solucionado: eu ainda não consigo abrir o Site dominio2 onde está instalado o IIS,consigo abrir site do dominio1 mas do dominio2 não,comando ping não retorna host.. porque será ?
  2. Olá,boa noite gente estou batendo a cuca para solucionar um problema,espero que possam me ajudar Vou descrever detalhado : Tenho um site ativo no IIS 7.0 em um cloud com DNS da cloudflare,agora comprei outro dominio e quero ativar outro dominio no mesmo IP. Eu fiz o seguinte dentro do IIS : Criado SITE1 apontando o IIS para "floresmaria.com.br" adicionado DNS da cloudflare (até ai está tudo perfeito(site work normal) agora vem parte 2 Criado SITE2 apontando o IIS para "floresjoao.com.br" adicionado no cloudflare (como gerenciamento de um novo dominio) copie os mesmo DNS da cloudflare do dominio1 ,apenas mudei uma linha a do A (dominio1 para domino2) SITE 1 (funcionando normal) SITE2 (funcionando..porem parece que um pouco bugado) no site2 recebo algumas vezes o erro DNS_PROBE_FINISHED_NXDOMAIN ,fiz o teste de ping no site,e retorna "A solicitação ping não pode encontrar o Host" lembrando que o site 2 funciona,mas em alguns momentos dando esse erro,e o ping ocorre sempre o erro de "A solicitação ping não pode encontrar o Host",o que estou fazendo de errado ? Nota : Não é subdominio que estou criando e sim dois dominios diferentes para o mesmo ip no IIS com dns da cloudflare. algum expert na área pode me ajudar ? obrigada
×
×
  • Create New...